<!DOCTYPE html>
<html prefix="fb: http://www.facebook.com/2008/fbml og: http://ogp.me/ns#" lang="ro-RO">
    <head>
        <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
        <link rel="pingback" href="http://www.aradon.ro/xmlrpc.php" />
			<meta property="article:published_time" itemprop="datePublished" content="2018-02-28T13:52+0200" />
			<meta property="vr:category" content="ARADON Ştirile judeţului Arad" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.aradon.ro/#!mobilenews/detail/1994439" />
<meta name="syndication-source" content="http://www.aradon.ro/stabilitate-curs-valutar-fix-de-459-leieuro-in-westfield/1994439" />
<link rel="canonical" href="http://www.aradon.ro/stabilitate-curs-valutar-fix-de-459-leieuro-in-westfield/1994439" />
<meta name="robots" content="index, follow" />
<link href="/min/a6a3068cda869acb37cf7acfe54f4aae.css" media="all" rel="stylesheet" type="text/css" /><!-- header scripts -->
<script id="vmh-minify-header-scripts" type="text/javascript" src="/min/6dc7565af0ae5b068320d3340c7a62c1.js"></script><!-- end header scripts -->
<link rel='https://api.w.org/' href='http://www.aradon.ro/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.aradon.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aradon.ro%2Fstabilitate-curs-valutar-fix-de-459-leieuro-in-westfield%2F1994439" />
<link rel="alternate" type="text/xml+oembed" href="http://www.aradon.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aradon.ro%2Fstabilitate-curs-valutar-fix-de-459-leieuro-in-westfield%2F1994439&#038;format=xml" />
<meta name="framework" content="Alkivia Framework 0.8" />

			<meta property="og:title" content="Stabilitate: curs valutar fix de 4,59 lei/euro în Westfield!" />
			<meta property="og:url" content="http://www.aradon.ro/stabilitate-curs-valutar-fix-de-459-leieuro-in-westfield/1994439" />
			<meta property="og:type" content="article" />
			<meta property="og:site_name" content="" />
			<meta property="fb:page_id" content="" />
			<meta property="fb:pages" content="">
			<meta property="fb:admins" content="" />
			<meta property="og:description" content="ADVERTORIAL. Începând cu 1 martie, cei care se decid să cumpere o vilă, sunt acum siguri de suma pe care o vor achita." />
				<meta property="og:image" content="http://cdn1.aradon.ro/2018/02/download-53-1.jpg"/><!-- organic visit --><!-- BEGIN SCRIPTS FOR BANNERS --><script type='text/javascript' language='Javascript'>forSMART_detail='1994439';forSMART_subcategory= 'aradon-stirile-judetului-arad' ; </script> <!-- END SCRIPTS FOR BANNERS --> <title>Stabilitate: curs valutar fix de 4,59 lei/euro în Westfield! - ARADON</title>
<meta name="description" content="ADVERTORIAL. Începând cu 1 martie, cei care se decid să cumpere o vilă, sunt acum siguri de suma pe care o vor achita." />
<meta name="keywords" content="arad,curs valutar,fix,westfield" />
				<meta name="news_keywords" content="arad,curs valutar,fix,westfield">
				  <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
	<script type="text/javascript">
		window.addEventListener("load", function(){
			window.cookieconsent.initialise({
				"palette": {
				"popup": {
					"background": "#fff"
					},
					"button": {
						"background": "#bb0000"
					}
				},
				"theme": "light-floating",
				"content": {
					"href": "http://www.aradon.ro/features/termeni-si-conditii",
					"message":"Acest website foloseste cookie-uri pentru a se asigura ca primiti cea mai buna experienta pe website-ul nostru.",
					"link":"Mai multe informatii aici",
					"dismiss": 'Accepta',
				},
				"domain":"aradon.ro",
		})});
	</script>
	<!-- End Cookie Consent plugin -->
	<link rel="shortcut icon" href="/wp-content/skins/aradon/images/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="http://www.aradon.ro/stabilitate-curs-valutar-fix-de-459-leieuro-in-westfield/1994439/amp">	<!-- page type for ga Event Tracking --> 

			<script type='text/javascript'>var curr_page_type = 'article';</script>
		<meta property="fb:pages" content="279828124823" />
<script type="text/javascript">
var springq = springq || [];
springq.push({
"s":"aradon",
"cp":"aradon.ro/stiri/im:aradon:news-arad",
"url": document.location.href
});
</script>

<meta name="msvalidate.01" content="0A0432EF7958C2514BCB759C1991C809" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script> <!-- NEWSBEAT -->
<meta name="google-site-verification" content="Ww9T2hyPeq_2oDT-GJ8EKtqlleiDxipof0isWE0gCm0" />


<!-- BEGIN Universal Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','_rm_gua');
  _rm_gua('create', 'UA-5824699-1', 'aradon.ro');
  _rm_gua('require', 'displayfeatures');
   
   _rm_gua('set', 'dimension1', 'Butaru');
_rm_gua('set', 'dimension2', 'im:aradon:news-arad');
_rm_gua('set', 'dimension3', '1994439');
   
  _rm_gua('send', 'pageview');
</script>
<!-- END Universal Analytics -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<!--[if lt IE 9]>
<script src="/SysRes/GLOBALSkin/Scripts/html5shiv.js"></script>
<![endif]-->

<style>
.rps-container .rps-content{
  height: auto;
}
.PartyBox {
margin-right: 0;
}

#AdContainer_aradon_nnp_home_Banner_160x60_weather {
width: 180px !important;
height: 63px !important;
margin-top: -10px;
}
</style>


					<script type="text/javascript" src="https://static.plista.com/aradon.ro_v1.js"></script>
					<script type="text/javascript">
					/* <![CDATA[ */
					PLISTA.items.push({objectid : "1994439",
							title: "Stabilitate curs valutar fix de 4,59 lei/euro în Westfield!",
							text: "ADVERTORIAL. Începând cu 1 martie, cei care se decid să cumpere o vilă, sunt acum siguri de suma pe care o vor achita.",
							url: window.location.href,
							img: "http://cdn1.aradon.ro/2018/02/download-53-1-250x150.jpg",
						category : "im:aradon:news-arad",
							created_at: "1520233258"});
					/* ]]> */
				</script>

<style>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</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
   <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {

      appId: "163950a3-9d72-4d10-8be1-665db9bfe2f9",
      autoRegister: true, /* Set to true to automatically prompt visitors */
      subdomainName: 'aradon',
       promptOptions: {
          siteName: 'Arad Online',
          actionMessage: 'Am dori să vă trimitem notificări pentru cele mai importante știri',
          exampleNotificationTitle: 'Exemplu de notificare.',
          exampleNotificationMessage: ' Acesta este un exemplu de notificare.',
          exampleNotificationCaption:'Vă puteți dezabona oricând.',
          acceptButtonText:'Permite',
          cancelButtonText:'Nu mulțumesc'
      },
       welcomeNotification: {
         "title": "Arad Online",
         "message": "Mulțumim pentru abonare!",
         // "url": "" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */
       },
     HttpPrompt: {
        enable: true
      },
      notifyButton: {
        /* Your other notify button settings here ... */
        enable: true,
        text: {
           'tip.state.unsubscribed': 'Abonare la notificări',
           'tip.state.subscribed': "Sunteți abonat la notificări",
           'tip.state.blocked': "Ați blocat notificările",
           'message.prenotify': 'Click pentru abonare la notificări',
           'message.action.subscribed': "Mulțumim pentru abonare!",
           'message.action.resubscribed': "Sunteți abonat la notificări",
           'message.action.unsubscribed': "Nu veți mai primi notificări",
           'dialog.main.title': 'Administrează notificările',
           'dialog.main.button.subscribe': 'Abonează',
           'dialog.main.button.unsubscribe': 'Dezabonează',
           'dialog.blocked.title': 'Deblochează notificări',
           'dialog.blocked.message': "Urmează instrucțiunile pentru a permite notificările:"
        },
          colors: {
            'circle.background': '#bb0000'
          },
       }
    }]);
  </script>
    </head>
	    <body >

		<div class="fb-quote" ></div>        <div id="page">
            <div class="ad" id="ad-bottom3">
				            </div>
            <div id="header">
                <div class="contents">
					                    <div class="promo-navigation">
						                    </div>
					
					<div class="usr-status">
						<div class="usr-status-logged-out">
							<a class="login-link">Logare</a>
						</div>
						<div class="usr-status-logged-in">
							<a class="profile-link" href="" >
								<img class="profile-pic" />
								<span class="profile-name"></span>
							</a>
							<a class="logout-link">Iesire</a>
						</div>
					</div>
										
                    <div id="navigation" data-node1 = '' data-node2 = ''>
						<div>
							<strong id="logo" class="logo">
																<a title="ARADON" href="http://www.aradon.ro/">
									<span>
										ARADON									</span>
								</a>
															</strong>

							
							<!-- cache-key:menu_ARADON Mainmenu--><!-- Generated: 2018-03-05 19:47:44 --><ul id="nav-main" class=""><li id="mnb1-home" class="Active Selected"><a title="Arad Online
" href="http://www.aradon.ro" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-home' )">Home</a>
<ul class='nav-sub'>
	<li id="mnb2-meteo" class=""><a href="http://meteo.aradon.ro/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-meteo' )">Meteo</a></li>
	<li id="mnb2-fatazilei" class=""><a href="http://fatazilei.aradon.ro" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-fatazilei' )">Fata zilei</a></li>
	<li id="mnb2-download" class=""><a href="/special/download" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-download' )">Download</a></li>
	<li id="mnb2-arhiva" class=""><a href="http://www.aradon.ro/date/2015" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-arhiva' )">Arhiva</a></li>
</ul>
</li>
<li id="mnb1-stiri" class="" data-preview ="39"><a href="http://www.aradon.ro/special/stiri-arad" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-stiri' )">Ştiri</a>
<ul class='nav-sub'>
	<li id="mnb2-stirilejudetuluiarad" class="" data-preview ="39"><a href="http://www.aradon.ro/special/stiri-arad" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-stirilejudetuluiarad' )">Ştirile judeţului Arad</a></li>
	<li id="mnb2-comentariulzilei" class="" data-preview ="41"><a href="http://www.aradon.ro/stiri/opinii" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-comentariulzilei' )">Comentariul zilei</a></li>
	<li id="mnb2-stiriinternationale" class=""><a href="/special/stiri-internationale" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-stiriinternationale' )">Stiri inter(naţionale)</a></li>
	<li id="mnb2-celebritatilifestyle" class="" data-preview ="16"><a href="http://www.aradon.ro/special/celebritatilifestyle" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-celebritatilifestyle' )">Celebritati/Lifestyle</a></li>
	<li id="mnb2-stiriauto" class="" data-preview ="3"><a href="http://www.aradon.ro/special/auto" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-stiriauto' )">Stiri auto</a></li>
	<li id="mnb2-animale" class="" data-preview ="2"><a href="http://www.aradon.ro/special/animale" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-animale' )">Animale</a></li>
</ul>
</li>
<li id="mnb1-video" class=""><a href="http://www.aradon.ro/video/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-video' )">Video</a>
<ul class='nav-sub'>
	<li id="mnb2-videoaradon" class=""><a href="http://www.aradon.ro/video/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-videoaradon' )">Video aradon</a></li>
	<li id="mnb2-youtube" class="" data-preview ="46"><a href="http://www.aradon.ro/special/youtube" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-youtube' )">Youtube</a></li>
</ul>
</li>
<li id="mnb1-sport" class="" data-preview ="43"><a href="http://www.aradon.ro/special/sport-local" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-sport' )">Sport</a>
<ul class='nav-sub'>
	<li id="mnb2-utarad" class=""><a href="http://www.aradon.ro/special/sport-uta" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-utarad' )">UT Arad</a></li>
	<li id="mnb2-sportlocal" class="" data-preview ="43"><a href="http://www.aradon.ro/special/sport-local" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-sportlocal' )">Sport local</a></li>
	<li id="mnb2-stirisportive" class="" data-preview ="20"><a href="http://www.aradon.ro/stiri/sport" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-stirisportive' )">Ştiri sportive</a></li>
	<li id="mnb2-fotbal" class="" data-preview ="23"><a href="http://www.aradon.ro/special/fotbal" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-fotbal' )">Fotbal</a></li>
	<li id="mnb2-formula1" class="" data-preview ="22"><a href="http://www.aradon.ro/special/f1" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-formula1' )">Formula 1</a></li>
	<li id="mnb2-euro2016" class=""><a href="http://www.aradon.ro/special/euro2016" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-euro2016' )">Euro 2016</a></li>
</ul>
</li>
<li id="mnb1-party" class="" data-preview ="42"><a href="http://www.aradon.ro/stiri/party" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-party' )">Party</a>
<ul class='nav-sub'>
	<li id="mnb2-partyarad" class="" data-preview ="42"><a href="http://www.aradon.ro/stiri/party" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-partyarad' )">Party Arad</a></li>
	<li id="mnb2-jocurionline" class=""><a href="http://www.aradon.ro/special/jocuri" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-jocurionline' )">Jocuri Online</a></li>
	<li id="mnb2-timpliber" class="" data-preview = ""><a href="http://www.aradon.ro/special/timp-liber" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-timpliber' )">Timp liber</a></li>
</ul>
</li>
<li id="mnb1-comunitate" class=""><a href="http://forum.aradon.ro" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-comunitate' )">Comunitate</a>
<ul class='nav-sub'>
	<li id="mnb2-horoscop" class="" data-preview = ""><a href="http://www.aradon.ro/special/horoscop" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-horoscop' )">Horoscop</a></li>
	<li id="mnb2-fotopozeletale" class="" data-preview = ""><a href="http://www.aradon.ro/special/foto" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-fotopozeletale' )">Foto / Pozele tale</a></li>
</ul>
</li>
<li id="mnb1-android" class="Android"><a title="Android
" target="_blank" href="https://play.google.com/store/apps/details?id=ro.aradon.android" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-android' )">Android</a></li>
<li id="mnb1-angajari" class=""><a href="http://www.aradon.ro/stiri/im:aradon:angajari" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-angajari' )">Angajari</a></li>
</ul><form method="get" action="/features/google-search/" class="searchbox">
				<fieldset><input type="text" name="q" class="srch srch-google"><input type="submit" value="search" class="btn btn-srch btn-srch-right"></fieldset></form>
							<div id="scroll-top"
							   onclick="$('body,html').animate({scrollTop: 0}, 400);" 
							   title="Scroll top">
							</div>

							<div id="nav-preview"></div>
						</div>
                    </div>
					
                    <br class="clear" />


					<div class="ad-floating">					
					<!-- bottom2 sidebar -->
					                  
                    <div id="ad-superbanner" class="ad" style="overflow: visible;">
                        <!-- header-banners sidebar -->
						<div id='AdContainer_aradon_nnp_article_Banner_728x90_bigsize' ></div><div id='AdContainer_aradon_nnp_article_Banner_200x90_extralogo' ></div>                        <!--END: header-banners sidebar -->
                    </div>

					<br class="clear" /> </div>
                    <div id="ad-halfpagead" class="ad">
						<div id='AdContainer_aradon_nnp_article_Banner_160x600_sky1' ></div><div id='AdContainer_aradon_nnp_article_Banner_300x90_SB1' ></div><div id='AdContainer_aradon_nnp_article_Banner_300x90_SB2' ></div><div id='AdContainer_aradon_nnp_article_Banner_300x90_SB3' ></div><div id='AdContainer_aradon_nnp_article_Banner_300x90_SB4' ></div><div id='AdContainer_aradon_nnp_article_Banner_300x90_SB5' ></div><div id='AdContainer_aradon_nnp_article_Banner_300x90_SB6' ></div><div id='AdContainer_aradon_nnp_article_Banner_160x600_sky2' ></div>                    </div>

                    <div id="ad-sticky" class="ad">
						                    </div>
					                </div>
            </div>   
<div id='body' class='article'><div class='left-column'><div style="display:none" id="nnp_count_visits" value="0" ></div>


			<div itemscope itemtype="https://schema.org/Article" class="news-detail">

				<div class="breadcrumbs">
			<ol itemscope itemtype="https://schema.org/BreadcrumbList"> <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="https://schema.org/Thing" itemprop="item" href="http://www.aradon.ro" title = "ARADON"><span itemprop="name">ARADON</span></a></li><span class="separator"> &nbsp; </span><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="https://schema.org/Thing" itemprop="item" href="http://www.aradon.ro/special/stiri-arad" class=""><span itemprop="name">ARADON Ştirile judeţului Arad</span></a><meta itemprop="position" content="1" /></li><span class="separator"> &nbsp; </span><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name">Stabilitate: curs valutar fix de 4,59 lei/euro în Westfield!</span><meta itemprop="position" content="2" /></li> </ol> 				</div>

			
								<input type="hidden" id="display_iframe" value="">


				<div>
						<div id='AdContainer_aradon_nnp_article_Banner_468x60_fullsize' ></div>				</div>

				<h1 itemprop="headline" id="article-title">
				Stabilitate: curs valutar fix de 4,59 lei/euro în Westfield!				</h1>

			
	<div class="author-div">
		
			
				
					<div class="date">
			<span class="publish-date" >
				<time datetime= "2018-03-5T07:00" itemprop="datePublished" >
										5. martie 2018 07:00				</time>
			</span>

					</div>

				
			<div class="social">

				
				
							</div>

		
		
	</div>

	
				<div class="article">

					<div class="body">

				
				
																<div class="picture">

								
																<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
									<meta itemprop="url" content="http://cdn1.aradon.ro/2018/02/download-53-1.jpg">
									<meta itemprop="width" content="650">
									<meta itemprop="height" content="435">
									<meta itemprop="description" content="Stabilitate: curs valutar fix de 4,59 lei/euro în Westfield!">
									<img itemprop="image"  alt="Stabilitate: curs valutar fix de 4,59 lei/euro în Westfield!" title="Stabilitate: curs valutar fix de 4,59 lei/euro în Westfield!" src="http://cdn1.aradon.ro/2018/02/download-53-1.jpg" class="Picture" width="650" height="435">

																										</div>
									
										
								</div>
									
							
							
						<div id="article-lead" class="lead">
							
								<span itemprop="description">
									ADVERTORIAL. Începând cu 1 martie, cei care se decid să cumpere o vilă, sunt acum siguri de suma pe care o vor achita.								</span>

							
						
						</div>



						<p style="font-family: Helvetica,Arial,Sans-Serif;font-size: 12px;padding:0px;margin:0px;font-weight:bold">
														</p>

						
													


<div class="scl-bar scl-bar-article-top" data-role="social" data-count="off" data-track-view="1994439" data-share-txt="Stabilitate: curs valutar fix de 4,59 lei/euro în Westfield!" data-share-url="http://www.aradon.ro/stabilitate-curs-valutar-fix-de-459-leieuro-in-westfield/1994439">

	<div title="Distribuie pe Facebook" class="scl-ctrl scl-fb scl-first" data-service="fb" ></div>
	<div title="Distribuie pe Twitter" class="scl-ctrl scl-twitter" data-service="twitter"></div>
	<div title="Share via facebook messenger" class="scl-ctrl scl-fbm" data-service="fbm" ></div>
	<div title="Trimite prin e-mail" class="scl-ctrl scl-mail" data-service="mail" data-title="Trimite articolul"></div>
		
</div>						
                                                
						<div>
							<div id='AdContainer_aradon_nnp_article_Adsense1' ></div>						</div>

						<div id="body-text" class="text" >
							<div class="single-content-wrapper-450px" >
								
								<span itemprop="articleBody">
									<p><span id="more-1994439"></span>Imediat după 1990, în condițiile unei proaspăt liberalizate economii și a unei monede naționale care se deprecia de la o zi la alta, din nevoia de stabilitate s-a introdus evaluarea imobilelor în valută. La început au fost marca germană și dolarul american, astăzi prețurile sunt stabilite în moneda unică europeană: Euro. În cazul tranzacțiilor între particulari, de cele mai multe ori în euro se și plătește, dar atunci când cumperi un imobil de la un dezvoltator, fiind vorba de o societate comercială, legea obligă ca plata să fie făcută în lei și toată lumea se raportează la cursul BNR din ziua plății.</p>
<p>Negociezi și cumperi în euro, dar plătești în lei, ceea ce, în condițiile de instabilitate ridicată ale ultimelor luni, când cursul valutar a crescut galopant, se dovedește a fi o frână serioasă în creșterea vânzărilor pentru toate proiectele imobiliare din România. E un factor împotriva căruia majoritatea dezvoltatorilor nu pot, sau nu doresc, să ofere soluții viabile.</p><div id='AdContainer_aradon_nnp_article_Adsense_InContent' ></div>
<p>“Inovarea continuă și găsirea soluțiilor optime pentru client sunt principiile noastre de bază, căci fără ele nu este posibilă o dezvoltare sănătoasă, pe termen lung. De aceea, încă de la început ne străduim să creăm în Westfield o &lt;oază de stabilitate&gt;, dacă pot spune așa, pentru că este o condiție esențială de creștere, atât pentru noi cât și pentru client. Sunt convins că această măsură va elimina din viața clienților noștri o sursă majoră de stres.”, declară Dorin Cura, Marketing Officer Westfield.</p>
<p>Această decizie “politică”, menită să înlăture efectele negative create de instabilitatea politică are desigur costuri, reale, imediate și asumate. Prin fixarea unui curs valutar la 4,59 lei / euro, indiferent de cât va crește cursul BNR, dezvoltatorul arădean renunță la un potențial profit, considerând că e mai importantă stabilitatea și siguranța comunității pe care a creat-o. Cursul valutar fix va fi menționat în toate contractele sau promisiunile de vânzare – cumpărare pentru vilele din Westfield, indiferent de modalitatea de plată și de varianta de finanțare, începând cu 1 Martie 2018.</p>
<p>Prin această măsură, Westfield își consolidează poziția de lider, fiind proiectul imobiliar cu cea mai ridicată cotă de încredere din Arad. Mai multe amănunte pe westfield.ro sau telefonic la 0721.22.88.61.</p>
</p>								</span>

								
								<span class = "duplicate_media_extensions">
																	</span>

								
								<div class="lf-wrapper">
																	</div>

								<div class="wiki-wrapper">
																	</div>

																


<div class="scl-bar scl-bar-article-top" data-role="social" data-count="off" data-track-view="1994439" data-share-txt="Stabilitate: curs valutar fix de 4,59 lei/euro în Westfield!" data-share-url="http://www.aradon.ro/stabilitate-curs-valutar-fix-de-459-leieuro-in-westfield/1994439">

	<div title="Distribuie pe Facebook" class="scl-ctrl scl-fb scl-first" data-service="fb" ></div>
	<div title="Distribuie pe Twitter" class="scl-ctrl scl-twitter" data-service="twitter"></div>
	<div title="Share via facebook messenger" class="scl-ctrl scl-fbm" data-service="fbm" ></div>
	<div title="Trimite prin e-mail" class="scl-ctrl scl-mail" data-service="mail" data-title="Trimite articolul"></div>
		
</div>																
							</div>

															<div class="tags">
									Taguri: <a href="http://www.aradon.ro/tag/arad" rel="tag">Arad</a>, <a href="http://www.aradon.ro/tag/curs-valutar" rel="tag">curs valutar</a>, <a href="http://www.aradon.ro/tag/fix" rel="tag">fix</a>, <a href="http://www.aradon.ro/tag/westfield" rel="tag">westfield</a>								</div>
							
							<br class="clear" />
						</div>


					</div>
					<br class="clear" />

				</div>
				<div class="clear"></div>

				<div id="branding_bottom" class="branding_bottom">
									</div>

																	<!--outbrain-->
				
				<div id="ad-bottom" class="ad">
					<div id='AdContainer_aradon_nnp_article_TeadsTV' ></div><div id='AdContainer_aradon_nnp_article_Adsense2' ></div><div id='AdContainer_aradon_nnp_article_Banner_415x350_middle' ></div><div id='AdContainer_aradon_nnp_article_Banner_468x60_fullsize2' ></div><div id='AdContainer_aradon_nnp_article_Banner_160x60_weather' ></div><div id='AdContainer_aradon_nnp_article_Plista_AfterArticle' ></div>				</div>

				

				<input type="hidden" id="post-id" value="1994439" />
       
    <div class="article-comments" id="article-comments" style="display:none;">
                		
		<p class="forum-disclaimer_hu_ro">
	Citiți principiile noastre de moderare 
	<a href="/features/termeni-si-conditii" target="_blank">
		aici
	</a>!
</p>	
									
					<div id="article-comments-messages" class="article-comments-messages">
						<ol id="comments-o-list">
						</ol>
					</div>
				</div>
                                				
				<div style="display:none" id="categoryForHeader" name="39" ></div>
				<div style="display:none" id="commentIdForReply" name="" ></div>
				</div>

<div class="Ad" id="Ad_BigBanner">
</div>

</div>
<div class="right-column">
	<div id="search-36"><div id="sp-search-box" class="searchbox">
	<form id="active-search" action="" style="display:none">
		<fieldset >
			<select id="search-selector">
				<option value="google-search">
					Cautare Google				</option>
				<option value="google-search-local">
					Aradon				</option>
			</select>
		</fieldset>
	</form>
	
	
	<form method="get" action="/features/google-search/" id="google-search-local">
		<fieldset>
			<input type="text" name="q" class="srch text google-search" />
			<input type="button" id="google-search-local-button">
			<input type="hidden" name="rf" value="bihor" />
		</fieldset>
	</form>
	<form method="get" action="/features/google-search/" id="google-search" style="display:none">
		<fieldset>
			<input type="text" name="q" class="Text GoogleSearch" />
		</fieldset>
	</form>
	<form method="get" action="/video/" id="video-search" style="display:none">
		<fieldset>
			<input type="text" value="" name="yt-search" class="text video-search">
			<input type="button" id="video-search-button">
			
			<input type="hidden" name="search_type" value="search_videos" />
		</fieldset>
	</form>
</div></div><div id='AdContainer_aradon_nnp_article_Adsense_right1' ></div><div id='AdContainer_aradon_nnp_article_Banner_300x250_content1' ></div><div id='AdContainer_aradon_nnp_article_Banner_300x120_right1' ></div><div class="clear"></div><div id="vmh_customrecentposts-21"><h6>Mai multe stiri din categoria ARADON Ştirile judeţului Arad</h6><div class="LatestNewsIndex" id="">
<div class="crp-item">
   
	<h4>
				<a title="ARADON Ştirile judeţului Arad" href="http://www.aradon.ro/stiri/im:aradon:news-arad" >
			ARADON Ştirile judeţului Arad		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Schimb de replici pe tema CET" href="http://www.aradon.ro/schimb-de-replici-pe-tema-cet/1997553" >
				<img title="Schimb de replici pe tema CET" alt="Schimb de replici pe tema CET" width="300"  src="/2018/03/3clm-1-650x435-e1520268481606-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Schimb de replici pe tema CET" href="http://www.aradon.ro/schimb-de-replici-pe-tema-cet/1997553" >
			Schimb de replici pe tema CET		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="ARADON Ştirile judeţului Arad" href="http://www.aradon.ro/stiri/im:aradon:news-arad" >
			ARADON Ştirile judeţului Arad		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Bătaia roboților: Aradul are trei echipe!" href="http://www.aradon.ro/bataia-robotilor-aradul-are-trei-echipe/1997520" >
				<img title="Bătaia roboților: Aradul are trei echipe!" alt="Bătaia roboților: Aradul are trei echipe!" width="300"  src="/2018/03/echipe-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Bătaia roboților: Aradul are trei echipe!" href="http://www.aradon.ro/bataia-robotilor-aradul-are-trei-echipe/1997520" >
			Bătaia roboților: Aradul are trei echipe!		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="ARADON Ştirile judeţului Arad" href="http://www.aradon.ro/stiri/im:aradon:news-arad" >
			ARADON Ştirile judeţului Arad		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Gerul i-a umplut de frig pe 139 de oameni ai străzii din Arad" href="http://www.aradon.ro/gerul-i-a-umplut-de-frig-pe-139-de-oameni-ai-strazii-din-arad/1997509" >
				<img title="Gerul i-a umplut de frig pe 139 de oameni ai străzii din Arad" alt="Gerul i-a umplut de frig pe 139 de oameni ai străzii din Arad" width="300"  src="/2018/03/oamenii-strazii-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Gerul i-a umplut de frig pe 139 de oameni ai străzii din Arad" href="http://www.aradon.ro/gerul-i-a-umplut-de-frig-pe-139-de-oameni-ai-strazii-din-arad/1997509" >
			Gerul i-a umplut de frig pe 139 de oameni ai străzii din Arad		</a>
	</h5>
       
    <br class="clear">
    
</div>


<div id='AdContainer_aradon_nnp_article_Banner_300x250_content2' ></div>
<div class="crp-item">
   
	<h4>
				<a title="ARADON Ştirile judeţului Arad" href="http://www.aradon.ro/stiri/im:aradon:news-arad" >
			ARADON Ştirile judeţului Arad		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="O nouă sesiune de cursuri pentru administratori" href="http://www.aradon.ro/o-noua-sesiune-de-cursuri-pentru-administratori/1997351" >
				<img title="O nouă sesiune de cursuri pentru administratori" alt="O nouă sesiune de cursuri pentru administratori" width="300"  src="/2018/03/download-18-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="O nouă sesiune de cursuri pentru administratori" href="http://www.aradon.ro/o-noua-sesiune-de-cursuri-pentru-administratori/1997351" >
			O nouă sesiune de cursuri pentru administratori		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="ARADON Ştirile judeţului Arad" href="http://www.aradon.ro/stiri/im:aradon:news-arad" >
			ARADON Ştirile judeţului Arad		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Atenție, arădeni, la țurțurii și zăpada de pe acoperișul clădirilor!" href="http://www.aradon.ro/atentie-aradeni-la-turturii-si-zapada-de-pe-acoperisul-cladirilor/1997300" >
				<img title="Atenție, arădeni, la țurțurii și zăpada de pe acoperișul clădirilor!" alt="Atenție, arădeni, la țurțurii și zăpada de pe acoperișul clădirilor!" width="300"  src="/2018/03/TurturiArad-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Atenție, arădeni, la țurțurii și zăpada de pe acoperișul clădirilor!" href="http://www.aradon.ro/atentie-aradeni-la-turturii-si-zapada-de-pe-acoperisul-cladirilor/1997300" >
			Atenție, arădeni, la țurțurii și zăpada de pe acoperișul clădirilor!		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="ARADON Ştirile judeţului Arad" href="http://www.aradon.ro/stiri/im:aradon:news-arad" >
			ARADON Ştirile judeţului Arad		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Pericolul de pe clădiri" href="http://www.aradon.ro/pericolul-de-pe-cladiri/1997273" >
				<img title="Pericolul de pe clădiri" alt="Pericolul de pe clădiri" width="300"  src="/2018/03/Turturi-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Pericolul de pe clădiri" href="http://www.aradon.ro/pericolul-de-pe-cladiri/1997273" >
			Pericolul de pe clădiri		</a>
	</h5>
       
    <br class="clear">
    
</div>


<div id='AdContainer_aradon_nnp_article_Banner_300x250_content3' ></div>
<div class="crp-item">
   
	<h4>
				<a title="ARADON Ştirile judeţului Arad" href="http://www.aradon.ro/stiri/im:aradon:news-arad" >
			ARADON Ştirile judeţului Arad		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Manifestări de „Ziua victimelor totalitarismului comunist”" href="http://www.aradon.ro/manifestari-de-ziua-victimelor-totalitarismului-comunist/1997195" >
				<img title="Manifestări de „Ziua victimelor totalitarismului comunist”" alt="Manifestări de „Ziua victimelor totalitarismului comunist”" width="300"  src="/2018/03/3monument-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Manifestări de „Ziua victimelor totalitarismului comunist”" href="http://www.aradon.ro/manifestari-de-ziua-victimelor-totalitarismului-comunist/1997195" >
			Manifestări de „Ziua victimelor totalitarismului comunist”		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="ARADON Ştirile judeţului Arad" href="http://www.aradon.ro/stiri/im:aradon:news-arad" >
			ARADON Ştirile judeţului Arad		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Leo de la Strehaia, luat pe sus de polițiști în centrul Aradului" href="http://www.aradon.ro/leo-de-la-strehaia-luat-pe-sus-de-politisti-in-centrul-aradului/1997141" >
				<img title="Leo de la Strehaia, luat pe sus de polițiști în centrul Aradului" alt="Leo de la Strehaia, luat pe sus de polițiști în centrul Aradului" width="300"  src="/2018/03/DSC01020-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Leo de la Strehaia, luat pe sus de polițiști în centrul Aradului" href="http://www.aradon.ro/leo-de-la-strehaia-luat-pe-sus-de-politisti-in-centrul-aradului/1997141" >
			Leo de la Strehaia, luat pe sus de polițiști în centrul Aradului		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="ARADON Ştirile judeţului Arad" href="http://www.aradon.ro/stiri/im:aradon:news-arad" >
			ARADON Ştirile judeţului Arad		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Ţinută de Oscar creată de o arădeancă!" href="http://www.aradon.ro/tinuta-de-oscar-creata-de-o-aradeanca/1997128" >
				<img title="Ţinută de Oscar creată de o arădeancă!" alt="Ţinută de Oscar creată de o arădeancă!" width="300"  src="/2018/03/download-2-1-e1520254542268-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Ţinută de Oscar creată de o arădeancă!" href="http://www.aradon.ro/tinuta-de-oscar-creata-de-o-aradeanca/1997128" >
			Ţinută de Oscar creată de o arădeancă!		</a>
	</h5>
       
    <br class="clear">
    
</div>


<br class="clear" /></div></div><div id='AdContainer_aradon_nnp_article_Banner_300x120_right2' ></div><div id='AdContainer_aradon_nnp_article_Banner_300x250_special' ></div><div id='AdContainer_aradon_nnp_article_Adsense_right2' ></div><div id='AdContainer_aradon_nnp_article_Banner_300x120_right3' ></div><div id='AdContainer_aradon_nnp_article_Adsense_right3' ></div><div style="margin-bottom:20px;">
	<fb:like-box href="https://www.facebook.com/aradon5" width="300" height="427" colorscheme="light" connections=""  ></fb:like-box>
</div>
<div id='AdContainer_aradon_nnp_article_Banner_300x250_content4' ></div><div id='AdContainer_aradon_nnp_article_Banner_300x120_right4' ></div><div id='AdContainer_aradon_nnp_article_ContentChannel' ></div><div id='AdContainer_aradon_nnp_article_Adsense_right4' ></div><div id='AdContainer_aradon_nnp_article_Banner_CnTxt_SMART' ></div>	
</div>

<br class="clear" />
</div>	<!-- BEGIN: footer -->
	<div id="footer" class="footer">
		
		<ul id="menu-aradon-footer" class="footer-list"><li class="group"><strong>Stiri</strong>
<ul>
	<li class=" footer-item"><a href="http://www.aradon.ro/stiri/im:aradon:news-arad">Stiri locale</a></li>
	<li class=" footer-item"><a href="http://www.aradon.ro/special/sport-uta">UT Arad</a></li>
	<li class=" footer-item"><a href="http://www.aradon.ro/stiri/sport-local">Sport local</a></li>
	<li class=" footer-item"><a href="http://www.aradon.ro/special/youtube">Youtube</a></li>
	<li class=" footer-item"><a href="http://aradon.ro/date/2013">Arhiva</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Timp liber</strong>
<ul>
	<li class=" footer-item"><a href="http://www.aradon.ro/special/party">Party</a></li>
	<li class=" footer-item"><a href="http://www.aradon.ro/special/horoscop">Horoscop</a></li>
	<li class=" footer-item"><a href="http://www.aradon.ro/special/jocuri">Jocuri</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Comunitate</strong>
<ul>
	<li class=" footer-item"><a href="https://www.facebook.com/aradon5">Facebook</a></li>
	<li class=" footer-item"><a href="http://www.aradon.ro/special/foto">Foto</a></li>
	<li class=" footer-item"><a href="http://www.aradon.ro/video/">Video</a></li>
	<li class=" footer-item"><a href="http://fatazilei.aradon.ro/">Fata zilei</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Servicii</strong>
<ul>
	<li class=" footer-item"><a target="_blank" href="http://aradon.us9.list-manage1.com/subscribe?u=fbc75a0bbb58947cb2b398521&amp;id=2af5ddff6b">Newsletter</a></li>
	<li class=" footer-item"><a href="http://aradon.ro/feed">RSS</a></li>
	<li class=" footer-item"><a href="http://www.aradon.ro/features/redactia-aradon-ro">Redactia</a></li>
	<li class=" footer-item"><a href="http://www.aradon.ro/features/termeni-si-conditii">Termeni si conditii</a></li>
</ul>
<br class="clear" />
</li>
</ul>					
						
			<ul id="footer-feedback-form" class="footer-fdbck">
				<li class="group">
					<strong>
						Feedback
					</strong> 
					<ul>
						<li class="footer-item">
							<!-- Footer Feedback form -->
		
<span class="fdbck-footer-headline">
	Ce v-ar interesa sa gasiti in paginile noastre?</span>

<div class="fdbck-footer-form" id="fdbck-footer-form">

	<textarea name="fdbck-footer-suggestion" class="fdbck-input" id="fdbck-footer-suggestion" placeholder="Trimiteti-ne sugestiile voastre" ></textarea>

	<div class="show-on-click" >

		<label for="fdbck-footer-name" >
			Numele tau:		</label>
		<input type="text" class="fdbck-input" id="fdbck-footer-name"  />

		<label for="fdbck-footer-mail">
			Adresa ta de e-mail:		</label>
		<input type="text" class="fdbck-input" id="fdbck-footer-mail"  />
				
		<input type="button" class="btn" value="Trimite" id="fdbck-footer-submit" />
		<!-- input type="button" class="btn" value="Inchide" id="fdbck-footer-close" / -->
		<input type="hidden" value="" id="fdbck-footer-portal" name="fdbck-footer-portal" />
	</div>
	<span class="fdbck-footer-msg" id="fdbck-footer-msg"></span>
	

	<a id="fdbck-footer-bottom"></a>
	
	
	<script type="application/json">
        {
            "localization": {
				
				"errors": {
					"nameEmpty": "Introduceti numele",
					"mailEmpty": "Please enter your e-mail address.",
					"suggestionEmpty": "Please enter your suggestion.",
					"suggestionLength": "Textul nu trebuie sa depaseasca 500 de caractere",
					"general": "Your suggestion could not be sent, please try again later"
				}
            }
        }
    </script>
	
</div>

<br class="clear" />


<!-- END: Footer Feedback form -->
						</li>
					</ul>
					<br class="clear" />
				</li>
			</ul>
			
							
			<div class="footer-content">
				
				<a class="footer-logo" href="http://www.aradon.ro" title="ARADON" >
					<span>
						ARADON					</span>
				</a>
			
				
			
			</div>
		
						
	</div>
	<!-- END: footer -->
</div>

	<div id='AdContainer_aradon_nnp_article_Banner_CnTxt_SMART' ></div><div id='AdContainer_aradon_nnp_article_Banner_CnTxt_SMART2' ></div><div id='AdContainer_aradon_nnp_article_Banner_CnTxt_SMART3' ></div><div id='AdContainer_aradon_nnp_article_Banner_DHTML' ></div>
				<script type="application/json" id="popact-cfg">
				{
					"localization": {
							"popupActualization_Update": "UPDATE",
							"popupActualization_Cancel": "renunta"
					}
				}
			</script>
			<!-- footer scripts -->
<script id="vmh-minify-footer-l10n" type='text/javascript'>
/* <![CDATA[ */
var LivetickerData = {"refreshTimeout":"10000","stopRefreshingAfter":"60000","embedMode":"1","NewMessage":"%s Actualizare","NewMessages":"%s Actualizari","FacebookShare":"Distribuie pe Facebook","TwitterShare":"Distribuie pe Twitter","Refresh":"Reincarca","oewa":"RedCont\/Nachrichten\/Chronik\/liveticker\/ARADON"};
var pollsL10n = {"ajax_url":"\/wp-content\/plugins\/wp-polls\/wp-polls.php","text_wait":"Ultimul tau apel inca se proceseaza. Te rugam sa astepti un moment...","text_valid":"Te rugam sa alegi un raspuns valid","text_multiple":"Numarul maxim de alegeri permis:","show_loading":"0","show_fading":"0","text_vote_singular":"vot","text_vote_plural":"voturi"};/* ]]> */
</script>
<script id="vmh-minify-footer-scripts" type="text/javascript" src="/min/d3c5ebe1e7cc5822bb30beade63299ad.js"></script><!-- end footer scripts -->

<!-- ### Application Footer ### -->
<script type='text/javascript' src='http://www.aradon.ro/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>

	
	<script>
	window.fbAsyncInit = function() {
		FB.init({
		  appId      : '966573606752403',
		  xfbml      : true,
		  version    : 'v2.0'
		});
	
		$( window ).trigger( "rmFacebookLoaded" );
	
		FB.getLoginStatus( function( response ) {

			window.RussMedia.SSO.UI.handleFBLoginStatus( response );
		} );
	
	};

	(function(d, s, id){
	   var js, fjs = d.getElementsByTagName(s)[0];
	   if (d.getElementById(id)) {return;}
	   js = d.createElement(s); js.id = id;
	   js.src = "//connect.facebook.net/ro_RO/sdk.js";
	   fjs.parentNode.insertBefore(js, fjs);
	 }(document, 'script', 'facebook-jssdk'));
</script>


<script type="text/javascript">
jQuery(document).ready(function() {
PLISTA.partner.init();
});
</script>

<!-- NEWSBEAT -->
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 27420;
_sf_async_config.domain = 'aradon.ro';
_sf_async_config.sections = 'ARADON Ştirile judeţului Arad'; _sf_async_config.authors = 'Butaru';
/** CONFIGURATION END **/
var _cbq = window._cbq || []; _cbq.push(['_acct', 'anon']);
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
'js/chartbeat_pub.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- NEWSBEAT END -->

<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setAccountId', '9222265749525871919']);
  cX.callQueue.push(['setSiteId', '9222265749525871920']);
  cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
  (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
  scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
  var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end --> 

<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setAccountId', '9222265749525871919']);
  cX.callQueue.push(['setSiteId', '9222280035583220984']);
  cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
  (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
  scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
  var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->

<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = '/SysRes/ROSkin/Scripts/spring.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(scr, s);
})();
</script>

<script type="text/javascript">
	/* initAdserver will be called untill pubads is ready, or when the max retries is reached.
	*/
	var RMT_GTP_TIMEOUT = 700;
	var MAX_RETRIES = 20;

	var $$RMT_GTP_GLOBAL$$ = $$RMT_GTP_GLOBAL$$ || {};
	$$RMT_GTP_GLOBAL$$.cmd = $$RMT_GTP_GLOBAL$$.cmd || [];
	$$RMT_GTP_GLOBAL$$.retries = 1;

	function initAdserver() {
		if ($$RMT_GTP_GLOBAL$$.initAdserverSet) return;
		if(!googletag.pubadsReady && $$RMT_GTP_GLOBAL$$.retries <= MAX_RETRIES) {

			setTimeout(initAdserver, 50); //poll ms can be adjusted as desired.
			console.log('googletag pubads retries: '+$$RMT_GTP_GLOBAL$$.retries);
			$$RMT_GTP_GLOBAL$$.retries++;
			return;
		}
		googletag.cmd.push(function () {
			googletag.pubads().refresh();
		});
		$$RMT_GTP_GLOBAL$$.initAdserverSet = true;
	}
	// Load GPT when timeout is reached.
	setTimeout(initAdserver, RMT_GTP_TIMEOUT);

</script>

<style>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</style>

<script type="text/javascript">
jQuery( document ).ready( function(){
//console.log( 'shuflle' );
jQuery( '#aradon-sb-left-wrapper div[id^="AdContainer"]' ).shuffle();
jQuery( '#aradon-sb-right-wrapper div[id^="AdContainer"]' ).shuffle();
})


$.fn.shuffle = function() {

  var elements = this.get()
  var copy = [].concat(elements)
  var shuffled = []
  var placeholders = []

  // Shuffle the element array
  while (copy.length) {
    var rand = Math.floor(Math.random() * copy.length)
    var element = copy.splice(rand,1)[0]
    shuffled.push(element)
  }

  // replace all elements with a plcaceholder
  for (var i = 0; i < elements.length; i++) {
    var placeholder = document.createTextNode('')
    findAndReplace(elements[i], placeholder)
    placeholders.push(placeholder)
  }

  // replace the placeholders with the shuffled elements
  for (var i = 0; i < elements.length; i++) {
    findAndReplace(placeholders[i], shuffled[i])
  }

  return $(shuffled)

}

function findAndReplace(find, replace) {
  find.parentNode.replaceChild(replace, find)
}

</script>

<script type="text/javascript">
	    $(document).ready(function () {
	        $("#countylist").change(function () {
	            //load  cities
	            $('#citylist').empty();
	            var defaultoption = $('<option ></option>');
	            defaultoption.attr('value', '').text("Toate localitatile");
	            $('#citylist').append(defaultoption);
	            $.ajax({
	                url: 'http://services.publi24.ro/api/Resource/Cities?countyname=' + $("#countylist option:selected").text()
	            }).success(function (data) {
	                if (data.length > 0) {
	                    $(data).each(function () {
	                        var option = $('<option ></option>');
	                        option.attr('value', this.Slug).text(this.Name);
	                        if (this.IsMainCity == true) {
	                            option.attr('selected', 'selected');
	                        }
	                        $('#citylist').append(option);
	                    });
	                }
	            });
	            //end load cities
	        });
	    });
	    function searchform() {
	        var searchUrl ="http://www.publi24.ro/";
	        if ($("#categorylist").val() != "")
	            searchUrl = searchUrl + $("#categorylist").val() + "/";
	        if ($("#countylist").val() != "")
	            searchUrl = searchUrl + $("#countylist").val() + "/";
	        if ($("#citylist").val() != "")
	            searchUrl = searchUrl + $("#citylist").val() + "/";
	        if ($("#searchtext").val() != "" && $("#searchtext").val() != $("#searchtext").attr('placeholder'))
	            searchUrl = searchUrl + "?q=" + $("#searchtext").val().replace(/\s+/g, '+');
            window.open(searchUrl);
	    }
    </script>

</style>
<script type="text/javascript"> 
	$(document).ready(function() {
		$(window).scroll(function(){
    $("#AdContainer_aradon_nnp_home_Banner_160x600_sky2").css("top",Math.max(0,2000-$(this).scrollTop()));
});
	}); 
</script>

<!-- Gemius script start -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd61FZkLLvex1F_VFVLLNZLRH78wW6cMmmWNK.rBE6bv.d7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- Gemius script end -->

<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'aradon-ro';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/aradon.ro"><img alt="aradon.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=aradon-ro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/--><script type="text/javascript">window.___gcfg = {lang: 'ro' };(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script><!--BEGIN: ADS PROVIDERS--><div style="display: none"><!-- cat page: aradon_nnp_article_aradon-stirile-judetului-arad --><div class='AdProviderBox' id='AdProvider_aradon_nnp_article_Banner_728x90_bigsize' data-cb-ad-id='Banner_728x90_bigsize'><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Aradon_detail_bigsize', [728, 90], 'div-gpt-ad-1506412843338-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Aradon_detail_bigsize -->
<div id='div-gpt-ad-1506412843338-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506412843338-0'); });
</script>
</div></div><script type='text/javascript'> ( function($) { moveAds('aradon_nnp_article_Banner_728x90_bigsize'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_aradon_nnp_article_Banner_160x600_sky1' data-cb-ad-id='Banner_160x600_sky1'><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Aradon_detail_sky1', [160, 600], 'div-gpt-ad-1504085876198-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Aradon_detail_sky1 -->
<div id='div-gpt-ad-1504085876198-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504085876198-0'); });
</script>
</div></div><script type='text/javascript'> ( function($) { moveAds('aradon_nnp_article_Banner_160x600_sky1'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_aradon_nnp_article_Banner_DHTML' data-cb-ad-id='Banner_DHTML'><script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/21627868334/Aradon_detail_dhtml', 'div-gpt-ad-1506412978591-0').addService(googletag.pubads());
    googletag.pubads().disableInitialLoad(); 
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Aradon_detail_dhtml -->
<div id='div-gpt-ad-1506412978591-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506412978591-0'); });
</script>
</div></div><script type='text/javascript'> ( function($) { moveAds('aradon_nnp_article_Banner_DHTML'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_aradon_nnp_article_Banner_300x250_content1' data-cb-ad-id='Banner_300x250_content1'><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Aradon_detail_content1', [300, 250], 'div-gpt-ad-1505807108578-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Aradon_detail_content1 -->
<div id='div-gpt-ad-1505807108578-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505807108578-0'); });
</script>
</div>
</div><script type='text/javascript'> ( function($) { moveAds('aradon_nnp_article_Banner_300x250_content1'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_aradon_nnp_article_Banner_300x120_right1' data-cb-ad-id='Banner_300x120_right1'><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Aradon_detail_right1', [300, 120], 'div-gpt-ad-1505806944803-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Aradon_detail_right1 -->
<div id='div-gpt-ad-1505806944803-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505806944803-0'); });
</script>
</div>

<div class="Adspace"></div>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Aradon_detail_content2', [300, 250], 'div-gpt-ad-1505981694056-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Aradon_detail_content2 -->
<div id='div-gpt-ad-1505981694056-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505981694056-0'); });
</script>
</div>



</div><script type='text/javascript'> ( function($) { moveAds('aradon_nnp_article_Banner_300x120_right1'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_aradon_nnp_article_Banner_300x250_content2' data-cb-ad-id='Banner_300x250_content2'><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Aradon_detail_right2', [300, 120], 'div-gpt-ad-1505981757511-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Aradon_detail_right2 -->
<div id='div-gpt-ad-1505981757511-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505981757511-0'); });
</script>
</div></div><script type='text/javascript'> ( function($) { moveAds('aradon_nnp_article_Banner_300x250_content2'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_aradon_nnp_article_Banner_300x250_content3' data-cb-ad-id='Banner_300x250_content3'><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Aradon_detail_content3', [300, 250], 'div-gpt-ad-1505982073037-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Aradon_detail_content3 -->
<div id='div-gpt-ad-1505982073037-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505982073037-0'); });
</script>
</div>

<div class="Adspace"></div>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Aradon_detail_right3', [300, 120], 'div-gpt-ad-1505982219197-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Aradon_detail_right3 -->
<div id='div-gpt-ad-1505982219197-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505982219197-0'); });
</script>
</div></div><script type='text/javascript'> ( function($) { moveAds('aradon_nnp_article_Banner_300x250_content3'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_aradon_nnp_article_Adsense1' data-cb-ad-id='Adsense1'><div style="display:inline-block; width:100%;  clear:both; margin:0; text-align:center; border-bottom:1px dotted #888;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout="image-side"
     data-ad-layout-key="-gn+2s+9i-82-cq"
     data-ad-client="ca-pub-2047725123833923"
     data-ad-slot="7803638499"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><script type='text/javascript'> ( function($) { moveAds('aradon_nnp_article_Adsense1'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_aradon_nnp_article_Adsense2' data-cb-ad-id='Adsense2'><div style="display:inline-block; width:100%;  clear:both; margin:10px 0 0 0; text-align:center; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Aradon.ro-Adsense-Detail2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:300px"
     data-ad-client="ca-pub-2047725123833923"
     data-ad-slot="9280371698"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><script type='text/javascript'> ( function($) { moveAds('aradon_nnp_article_Adsense2'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_aradon_nnp_article_Banner_415x350_middle' data-cb-ad-id='Banner_415x350_middle'><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Aradon_detaliu_middle', [490, 300], 'div-gpt-ad-1504615670003-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Aradon_detaliu_middle -->
<div id='div-gpt-ad-1504615670003-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504615670003-0'); });
</script>
</div></div><script type='text/javascript'> ( function($) { moveAds('aradon_nnp_article_Banner_415x350_middle'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_aradon_nnp_article_TeadsTV' data-cb-ad-id='TeadsTV'><script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
  pid          : 26604
  ,slot        :'[itemprop="articleBody"] p'
  ,format      : "inread"
  ,lang        : "ro"
  ,components: { skip: {delay: 0} }
});
(function (d) {
  var js, s = d.getElementsByTagName('script')[0];
  js = d.createElement('script');js.async = true;
  js.src = '//cdn.teads.tv/js/all-v1.js';
  s.parentNode.insertBefore(js, s);
})(window.document);
</script></div><script type='text/javascript'> ( function($) { moveAds('aradon_nnp_article_TeadsTV'); } ) ( jQuery );</script></div><!--END: ADS PROVIDERS-->

</body>
</html>