<!DOCTYPE html>
<html prefix="fb: http://www.facebook.com/2008/fbml og: http://ogp.me/ns#" lang="ro-RO">
    <head>
        <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
        <link rel="pingback" href="http://www.aradon.ro/xmlrpc.php" />
		<meta property="vr:category" content="ARADON Ştirile judeţului Arad" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.aradon.ro/#!mobilenews/detail/1857661" />
<meta name="syndication-source" content="http://www.aradon.ro/vara-de-ar-te-revine-si-anul-acesta/1857661" />
<link rel="canonical" href="http://www.aradon.ro/vara-de-ar-te-revine-si-anul-acesta/1857661" />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="ARADON &raquo; „Vara de ar.te” revine și anul acesta Fluxul pentru comentarii" href="http://www.aradon.ro/vara-de-ar-te-revine-si-anul-acesta/1857661/?feed=comments-rss2" />
<link href="/min/a6a3068cda869acb37cf7acfe54f4aae.css" media="all" rel="stylesheet" type="text/css" /><!-- header scripts -->
<script id="vmh-minify-header-scripts" type="text/javascript" src="/min/6dc7565af0ae5b068320d3340c7a62c1.js"></script><!-- end header scripts -->
<link rel='https://api.w.org/' href='http://www.aradon.ro/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.aradon.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aradon.ro%2Fvara-de-ar-te-revine-si-anul-acesta%2F1857661" />
<link rel="alternate" type="text/xml+oembed" href="http://www.aradon.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aradon.ro%2Fvara-de-ar-te-revine-si-anul-acesta%2F1857661&#038;format=xml" />
<meta name="framework" content="Alkivia Framework 0.8" />
<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2014 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script><script type="text/javascript">
/* (c)AdOcean 2003-2014, MASTER: goldbach_ro.InformMedia_goldbach.aradon.ro.Detaliu */
ado.master({id: 'UZtGzx8x4hPK0HCtU0xix.XW.fK1.DuyHXgLTM55BLX.D7', server: 'ro.adocean.pl' });
</script>

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2015, MASTER: russmedia_ro.Aradon.Detaliu */
ado.master({id: 'ZRWVyK.p7PKJRX77HJA5u3SLjxyCFA8sz7sxVTJLUIP.i7', server: 'ro.adocean.pl' });
</script>
<!--  end master  -->
	<meta property="og:title" content="„Vara de ar.te” revine și anul acesta" />
	<meta property="og:url" content="http://www.aradon.ro/vara-de-ar-te-revine-si-anul-acesta/1857661" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="" />
	<meta property="fb:page_id" content="" />
	<meta property="fb:admins" content="" /> 
	<meta property="og:description" content="Atelierele de creație pentru tineri, organizate de Centrul Municipal de Cultură Arad și Colegiul de Arte „Sabin Drăgoi” revin pentru al treilea an." />
		<meta property="og:image" content="http://cdn1.aradon.ro/2017/06/afis-vara-e1498726378245-650x435.jpg"/><!-- organic visit --><!-- BEGIN SCRIPTS FOR BANNERS --><script type='text/javascript' language='Javascript'>forSMART_detail='1857661';forSMART_subcategory= 'aradon-stirile-judetului-arad' ; </script> <!-- END SCRIPTS FOR BANNERS --> <title>„Vara de ar.te” revine și anul acesta - ARADON</title>
<meta name="description" content="Atelierele de creație pentru tineri, organizate de Centrul Municipal de Cultură Arad și Colegiul de Arte „Sabin Drăgoi” revin pentru al treilea an." />
<meta name="keywords" content="arad,revine,vara de ar.te" />
				<meta name="news_keywords" content="arad,revine,vara de ar.te">
				  <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
	<script type="text/javascript">
		window.addEventListener("load", function(){
			window.cookieconsent.initialise({
				"palette": {
				"popup": {
					"background": "#fff"
					},
					"button": {
						"background": "#bb0000"
					}
				},
				"theme": "light-floating",
				"content": {
					"href": "http://www.aradon.ro/features/termeni-si-conditii",
					"message":"Acest website foloseste cookie-uri pentru a se asigura ca primiti cea mai buna experienta pe website-ul nostru.",
					"link":"Mai multe informatii aici",
					"dismiss": 'Accepta',	    
				},
				"domain":"aradon.ro",
		})});
	</script>
	<!-- End Cookie Consent plugin -->
	<link rel="shortcut icon" href="/wp-content/skins/aradon/images/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="http://www.aradon.ro/vara-de-ar-te-revine-si-anul-acesta/1857661/amp">	<!-- page type for ga Event Tracking --> 

			<script type='text/javascript'>var curr_page_type = 'article';</script>
		<meta property="fb:pages" content="279828124823" />
<script type="text/javascript">
var springq = springq || [];
springq.push({
"s":"aradon",
"cp":"aradon.ro/stiri/im:aradon:news-arad",
"url": document.location.href
});
</script>

<meta name="msvalidate.01" content="0A0432EF7958C2514BCB759C1991C809" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script> <!-- NEWSBEAT -->
<meta name="google-site-verification" content="Ww9T2hyPeq_2oDT-GJ8EKtqlleiDxipof0isWE0gCm0" />


<!-- BEGIN Universal Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','_rm_gua');
  _rm_gua('create', 'UA-5824699-1', 'aradon.ro');
  _rm_gua('require', 'displayfeatures');
   
   _rm_gua('set', 'dimension1', 'tripon');
_rm_gua('set', 'dimension2', 'im:aradon:news-arad');
_rm_gua('set', 'dimension3', '1857661');
   
  _rm_gua('send', 'pageview');
</script>
<!-- END Universal Analytics -->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>


<!--[if lt IE 9]>
<script src="/SysRes/GLOBALSkin/Scripts/html5shiv.js"></script>
<![endif]-->

<style>

.PartyBox {
margin-right: 0;
}

#AdContainer_aradon_nnp_home_Banner_160x60_weather {
width: 180px !important;
height: 63px !important;
margin-top: -10px;
}
</style>


					<script type="text/javascript" src="http://static.plista.com/aradon.ro_v1.js"></script>
					<script type="text/javascript">
					/* <![CDATA[ */
					PLISTA.items.push({objectid : "1857661",
							title: "„Vara de ar.te” revine și anul acesta",
							text: "Atelierele de creație pentru tineri, organizate de Centrul Municipal de Cultură Arad și Colegiul de Arte „Sabin Drăgoi” revin pentru al treilea an.",
							url: window.location.href,
							img: "http://cdn1.aradon.ro/2017/06/afis-vara-e1498726378245-250x150.jpg",
						category : "im:aradon:news-arad",
							created_at: "1498737226"});
					/* ]]> */
				</script>

<style>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</style>

    </head>
	    <body >

		<div class="fb-quote" ></div>        <div id="page">
            <div class="ad" id="ad-bottom3">
				            </div>
            <div id="header">
                <div class="contents">
					                    <div class="promo-navigation">
						                    </div>
					
					<div class="usr-status">
						<div class="usr-status-logged-out">
							<a class="login-link">Logare</a>
						</div>
						<div class="usr-status-logged-in">
							<a class="profile-link" href="" >
								<img class="profile-pic" />
								<span class="profile-name"></span>
							</a>
							<a class="logout-link">Iesire</a>
						</div>
					</div>
										
                    <div id="navigation" data-node1 = '' data-node2 = ''>
						<div>
							<strong id="logo" class="logo">
																<a title="ARADON" href="http://www.aradon.ro/">
									<span>
										ARADON									</span>
								</a>
															</strong>

							
							<!-- cache-key:menu_ARADON Mainmenu--><!-- Generated: 2017-06-29 09:48:50 --><ul id="nav-main" class=""><li id="mnb1-home" class="Active Selected"><a title="Arad Online
" href="http://www.aradon.ro" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-home' )">Home</a>
<ul class='nav-sub'>
	<li id="mnb2-meteo" class=""><a href="http://meteo.aradon.ro/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-meteo' )">Meteo</a></li>
	<li id="mnb2-fatazilei" class=""><a href="http://fatazilei.aradon.ro" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-fatazilei' )">Fata zilei</a></li>
	<li id="mnb2-download" class=""><a href="/special/download" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-download' )">Download</a></li>
	<li id="mnb2-arhiva" class=""><a href="http://www.aradon.ro/date/2015" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-arhiva' )">Arhiva</a></li>
</ul>
</li>
<li id="mnb1-stiri" class="" data-preview ="39"><a href="http://www.aradon.ro/special/stiri-arad" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-stiri' )">Ştiri</a>
<ul class='nav-sub'>
	<li id="mnb2-stirilejudetuluiarad" class="" data-preview ="39"><a href="http://www.aradon.ro/special/stiri-arad" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-stirilejudetuluiarad' )">Ştirile judeţului Arad</a></li>
	<li id="mnb2-comentariulzilei" class="" data-preview ="41"><a href="http://www.aradon.ro/stiri/opinii" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-comentariulzilei' )">Comentariul zilei</a></li>
	<li id="mnb2-stiriinternationale" class=""><a href="/special/stiri-internationale" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-stiriinternationale' )">Stiri inter(naţionale)</a></li>
	<li id="mnb2-celebritatilifestyle" class="" data-preview ="16"><a href="http://www.aradon.ro/special/celebritatilifestyle" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-celebritatilifestyle' )">Celebritati/Lifestyle</a></li>
	<li id="mnb2-stiriauto" class="" data-preview ="3"><a href="http://www.aradon.ro/special/auto" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-stiriauto' )">Stiri auto</a></li>
	<li id="mnb2-animale" class="" data-preview ="2"><a href="http://www.aradon.ro/special/animale" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-animale' )">Animale</a></li>
</ul>
</li>
<li id="mnb1-video" class=""><a href="http://www.aradon.ro/video/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-video' )">Video</a>
<ul class='nav-sub'>
	<li id="mnb2-videoaradon" class=""><a href="http://www.aradon.ro/video/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-videoaradon' )">Video aradon</a></li>
	<li id="mnb2-youtube" class="" data-preview ="46"><a href="http://www.aradon.ro/special/youtube" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-youtube' )">Youtube</a></li>
</ul>
</li>
<li id="mnb1-sport" class="" data-preview ="43"><a href="http://www.aradon.ro/special/sport-local" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-sport' )">Sport</a>
<ul class='nav-sub'>
	<li id="mnb2-utarad" class=""><a href="http://www.aradon.ro/special/sport-uta" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-utarad' )">UT Arad</a></li>
	<li id="mnb2-sportlocal" class="" data-preview ="43"><a href="http://www.aradon.ro/special/sport-local" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-sportlocal' )">Sport local</a></li>
	<li id="mnb2-stirisportive" class="" data-preview ="20"><a href="http://www.aradon.ro/stiri/sport" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-stirisportive' )">Ştiri sportive</a></li>
	<li id="mnb2-fotbal" class="" data-preview ="23"><a href="http://www.aradon.ro/special/fotbal" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-fotbal' )">Fotbal</a></li>
	<li id="mnb2-formula1" class="" data-preview ="22"><a href="http://www.aradon.ro/special/f1" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-formula1' )">Formula 1</a></li>
	<li id="mnb2-euro2016" class=""><a href="http://www.aradon.ro/special/euro2016" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-euro2016' )">Euro 2016</a></li>
</ul>
</li>
<li id="mnb1-party" class="" data-preview ="42"><a href="http://www.aradon.ro/stiri/party" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-party' )">Party</a>
<ul class='nav-sub'>
	<li id="mnb2-partyarad" class="" data-preview ="42"><a href="http://www.aradon.ro/stiri/party" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-partyarad' )">Party Arad</a></li>
	<li id="mnb2-jocurionline" class=""><a href="http://www.aradon.ro/special/jocuri" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-jocurionline' )">Jocuri Online</a></li>
	<li id="mnb2-timpliber" class="" data-preview = ""><a href="http://www.aradon.ro/special/timp-liber" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-timpliber' )">Timp liber</a></li>
</ul>
</li>
<li id="mnb1-comunitate" class=""><a href="http://forum.aradon.ro" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-comunitate' )">Comunitate</a>
<ul class='nav-sub'>
	<li id="mnb2-horoscop" class="" data-preview = ""><a href="http://www.aradon.ro/special/horoscop" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-horoscop' )">Horoscop</a></li>
	<li id="mnb2-fotopozeletale" class="" data-preview = ""><a href="http://www.aradon.ro/special/foto" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-fotopozeletale' )">Foto / Pozele tale</a></li>
</ul>
</li>
<li id="mnb1-android" class="Android"><a title="Android
" target="_blank" href="https://play.google.com/store/apps/details?id=ro.aradon.android" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-android' )">Android</a></li>
<li id="mnb1-angajari" class=""><a href="http://www.aradon.ro/stiri/im:aradon:angajari" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-angajari' )">Angajari</a></li>
<li id="mnb1-publi24" class="vertical"><a target="_blank" href="http://www.publi24.ro/?utm_source=aradon&amp;utm_medium=MenuLinks&amp;utm_content=headerlink&amp;utm_campaign=Publi24Headerlink" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-publi24' )">Publi24</a><ul> <li class="Empty ">&nbsp;</li> </ul></li>
</ul><form method="get" action="/features/google-search/" class="searchbox">
				<fieldset><input type="text" name="q" class="srch srch-google"><input type="submit" value="search" class="btn btn-srch btn-srch-right"></fieldset></form>
							<div id="scroll-top"
							   onclick="$('body,html').animate({scrollTop: 0}, 400);" 
							   title="Scroll top">
							</div>

							<div id="nav-preview"></div>
						</div>
                    </div>
					
                    <br class="clear" />


					<div class="ad-floating">					
					<!-- bottom2 sidebar -->
					                  
                    <div id="ad-superbanner" class="ad" style="overflow: visible;">
                        <!-- header-banners sidebar -->
						<div id='AdContainer_aradon_nnp_article_Banner_728x90_bigsize' ></div><div id='AdContainer_aradon_nnp_article_Banner_200x90_extralogo' ></div>                        <!--END: header-banners sidebar -->
                    </div>

					<br class="clear" /> </div>
                    <div id="ad-halfpagead" class="ad">
						<div id='AdContainer_aradon_nnp_article_Banner_160x600_sky1' ></div><div id='AdContainer_aradon_nnp_article_Banner_300x90_SB1' ></div><div id='AdContainer_aradon_nnp_article_Banner_300x90_SB2' ></div><div id='AdContainer_aradon_nnp_article_Banner_300x90_SB3' ></div><div id='AdContainer_aradon_nnp_article_Banner_300x90_SB4' ></div><div id='AdContainer_aradon_nnp_article_Banner_300x90_SB5' ></div><div id='AdContainer_aradon_nnp_article_Banner_300x90_SB6' ></div><div id='AdContainer_aradon_nnp_article_Banner_160x600_sky2' ></div>                    </div>

                    <div id="ad-sticky" class="ad">
						                    </div>
					                </div>
            </div>   
<div id='body' class='article'><div class='left-column'><div style="display:none" id="nnp_count_visits" value="0" ></div>


			<div itemscope itemtype="http://schema.org/Article" class="news-detail">

				<div class="breadcrumbs">
			<ol itemscope itemtype="http://schema.org/BreadcrumbList"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="http://www.aradon.ro" title = "ARADON"><span itemprop="name">ARADON</span></a></li><span class="separator"> &nbsp; </span><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="http://www.aradon.ro/special/stiri-arad" class=""><span itemprop="name">ARADON Ştirile judeţului Arad</span></a><meta itemprop="position" content="1" /></li><span class="separator"> &nbsp; </span><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">„Vara de ar.te” revine și anul acesta</span><meta itemprop="position" content="2" /></li> </ol> 				</div>

			
								<input type="hidden" id="display_iframe" value="">


				<div>
						<div id='AdContainer_aradon_nnp_article_Banner_468x60_fullsize' ></div>				</div>

				<h1 itemprop="headline" id="article-title">
				„Vara de ar.te” revine și anul acesta				</h1>

			
	<div class="author-div">
						<div class="authorpic">
					<img src="http://freunde.vol.at/mod/mhcom_elggtheme/icondirect.php?size=medium&username=">
				</div>

				<i>
					De				</i>
			
							<a href="http://www.aradon.ro/author/eugen-rogojan">
					Eugen Rogojan				</a>
					<div class="date">
			<span class="publish-date" >
				<time datetime= "2017-06-29T11:53" itemprop="datePublished" >
											la										29. iunie 2017 11:53				</time>
			</span>

					</div>

				
			<div class="social">

				
				
							</div>

		
		
	</div>

	
				<div class="article">

					<div class="body">

				
				
																<div class="picture">

								
																<div itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
									<meta itemprop="url" content="http://cdn1.aradon.ro/2017/06/afis-vara-e1498726378245-650x435.jpg">
									<meta itemprop="width" content="650">
									<meta itemprop="height" content="435">
									<meta itemprop="description" content="„Vara de ar.te” revine și anul acesta">
									<img itemprop="image"  alt="„Vara de ar.te” revine și anul acesta" title="„Vara de ar.te” revine și anul acesta" src="http://cdn1.aradon.ro/2017/06/afis-vara-e1498726378245-650x435.jpg" class="Picture" width="650" height="435">

																										</div>
									
										
								</div>
									
							
							
						<div id="article-lead" class="lead">
							
								<span itemprop="description">
									Atelierele de creație pentru tineri, organizate de Centrul Municipal de Cultură Arad și Colegiul de Arte „Sabin Drăgoi” revin pentru al treilea an.								</span>

							
						
						</div>



						<p style="font-family: Helvetica,Arial,Sans-Serif;font-size: 12px;padding:0px;margin:0px;font-weight:bold">
														</p>

						
						


<div class="scl-bar scl-bar-article-top" data-role="social" data-count="off" data-track-view="1857661" data-share-txt="„Vara de ar.te” revine și anul acesta" data-share-url="http://www.aradon.ro/vara-de-ar-te-revine-si-anul-acesta/1857661">

	<div title="Distribuie pe Facebook" class="scl-ctrl scl-fb scl-first" data-service="fb" ></div>
	<div title="Distribuie pe Twitter" class="scl-ctrl scl-twitter" data-service="twitter"></div>
	<div title="Share via facebook messenger" class="scl-ctrl scl-fbm" data-service="fbm" ></div>
	<div title="Trimite prin e-mail" class="scl-ctrl scl-mail" data-service="mail" data-title="Trimite articolul"></div>
		
</div>
                                                
						<div>
							<div id='AdContainer_aradon_nnp_article_Adsense1' ></div>						</div>

						<div id="body-text" class="text" >
							<div class="single-content-wrapper-450px" >
								
								<span itemprop="articleBody">
									<p><span id="more-1857661"></span>După ce în anii trecuți, proiectul s-a bucurat de participanți numeroși și încântați de activitățile propuse, anul acesta organizatorii propun din nou o alternativă tinerilor ce se vor afla în Arad pe timpul verii, cu ateliere ce stimulează creativitatea și un program muzical săptămânal.</p>
<p>Pentru a treia ediție a acțiunii „Vara de ar.te” sunt propuse trei cursuri, susținute de profesori ai Colegiului de Arte „Sabin Drăgoi” Arad. Acestea vor fi de modelaj (prof. Bianca Hociung), textile (prof. Ioana Bodale) și pictură (Rodica Varganici).</p>
<p>Atelierele se adresează elevilor cu vârste cuprinse între 7-10 ani, vor avea loc în cldăirea Preparandiei, de pe strada omonimă. Se vor desfășura în perioada 10 iulie – 16 august, iar participarea este gratuită, în baza înscrierii prealabile. Săptămânal, atelierele vor fi desfășurate pe două grupe, între orele 9-11 (grupa I) și 11-13 (grupa II).</p>
<p>Înscrierile se pot face la sediul Centrului Municipal de Cultură Arad, de pe Bulevardul Revoluției nr.97, etaj 1, iar informații suplimentare se pot obține la numărul de telefon 0731.501.072, persoană de contact fiind Lucian Mureșan.</p>
<p>Clădirea Preparandiei este locul în care a funcționat prima școală pedagogică românească din Transilvania, motiv pentru care a și fost aleasă ca și locație pentru desfășurarea acestor activități educative.</p>
<p><img class="aligncenter size-large wp-image-1857670" src="/2017/06/afis-vara-1-424x600.jpg" alt="afis-vara" width="424" height="600" srcset="/2017/06/afis-vara-1-424x600.jpg 424w, /2017/06/afis-vara-1-110x155.jpg 110w, /2017/06/afis-vara-1-768x1087.jpg 768w" sizes="(max-width: 424px) 100vw, 424px" /></p>
								</span>

								
								<span class = "duplicate_media_extensions">
																	</span>

								
								<div class="lf-wrapper">
																	</div>

								<div class="wiki-wrapper">
																	</div>

								


<div class="scl-bar scl-bar-article-top" data-role="social" data-count="off" data-track-view="1857661" data-share-txt="„Vara de ar.te” revine și anul acesta" data-share-url="http://www.aradon.ro/vara-de-ar-te-revine-si-anul-acesta/1857661">

	<div title="Distribuie pe Facebook" class="scl-ctrl scl-fb scl-first" data-service="fb" ></div>
	<div title="Distribuie pe Twitter" class="scl-ctrl scl-twitter" data-service="twitter"></div>
	<div title="Share via facebook messenger" class="scl-ctrl scl-fbm" data-service="fbm" ></div>
	<div title="Trimite prin e-mail" class="scl-ctrl scl-mail" data-service="mail" data-title="Trimite articolul"></div>
		
</div>
								
							</div>

															<div class="tags">
									Taguri: <a href="http://www.aradon.ro/tag/arad" rel="tag">Arad</a>, <a href="http://www.aradon.ro/tag/revine" rel="tag">revine</a>, <a href="http://www.aradon.ro/tag/vara-de-ar-te" rel="tag">Vara de ar.te</a>								</div>
							
							<br class="clear" />
						</div>


					</div>
					<br class="clear" />

				</div>
				<div class="clear"></div>

				<div id="branding_bottom" class="branding_bottom">
									</div>



								<!--outbrain-->
				
				<div id="ad-bottom" class="ad">
					<div id='AdContainer_aradon_nnp_article_TeadsTV' ></div><div id='AdContainer_aradon_nnp_article_Adsense2' ></div><div id='AdContainer_aradon_nnp_article_Banner_415x350_middle' ></div><div id='AdContainer_aradon_nnp_article_Banner_468x60_fullsize2' ></div><div id='AdContainer_aradon_nnp_article_Banner_160x60_weather' ></div><div id='AdContainer_aradon_nnp_article_Plista_AfterArticle' ></div>				</div>

				

				<input type="hidden" id="post-id" value="1857661" />
       
    <div class="article-comments" id="article-comments" >
                <div id="comment-no-wrapper"><span id="comment-no-first">0</span><span id="comment-no-second">Comentarii</span></div>		
		<div class="filter-comments" >
		<label for="blendout-forum-comments">
		Filtreaza comentariile	</label>

	<select size="1" id="blendout-forum-comments">
		<option value="-10000">
			Arata toate comentariile		</option>
		<option value="10">
			Foarte bun (+10 sau mai mult)		</option>
		<option value="5">
			Bun (+5 sau mai mult)		</option>
		<option value="0">
			Mediu (0 sau mai mult)		</option>
		<option selected="selected" value="-5">
			Rau (-5 sau mai rau)		</option>
		<option value="-10">
			Foarte rau (-10 sau mai rau)		</option>
	</select>
		
</div>
<div class="clear"></div>
<div id="forum"></div>
<div id="ForumPostForm_Target"  >	
	<div id="ForumPostForm"  data-pending-comments-restriction="false">
		
		
<div style="display:none">
	<div class="unregisteredMessage" id="unregisteredMessage" >
		<input type="Button" class="simplemodal-close Button ButtonCloseModal"  style="width:23px;margin-bottom: 11px;"/>
		<p>
			Herzlichen Dank für Ihren Kommentar - dieser wird nach einer Prüfung von uns freigeschaltet. Beachten Sie, dass dies gerade an Wochenenden etwas länger dauern kann. Kommentare von registrierten Usern werden sofort freigeschaltet - hier registrieren!		</p>
		<input type="Button" class="simplemodal-close Subm Button ButtonGradientOnly100x34" value="Inchide"  style="width:103px;margin-top: 10px;"/>
	</div>

</div>
		
		<div id="comment-form-wrapper">
			
			<form action="http://www.aradon.ro/wp-comments-post.php" method="post" id="AddMessage" >
				
				<fieldset>
					 
												
														
							<input type="hidden" class="TextBg" name="author" id="author" value="" >
							<input type="hidden" class="TextBg" name="email" id="email" value="" >	
						
																
										
					<div id="comment-texarea-wrapper">
						
						<a href="#" id="close-comment-form" style="display:none" title="Anuleaza comentariul">
							
						</a>
						
						<textarea name="comment" id="Message" placeholder="Adauga comentariul tau"></textarea>
											
						<input type='hidden' name='comment_post_ID' value='1857661' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
												
						<div id="comment-form-count" >
	
	inca	<span id="count-comment-text" >
		1000
	</span>
	caractere ramase	
</div>
						 
					</div>
					
					<div id="comments-options">
						
												
						<input name="submit-comment" type="submit" id="submit-comment" value="Trimite" class="Button Button97" tabindex="5" />	
						<img class="loading hidden" src="/wp-content/skins/global/images/loading.gif" >
						
					</div>
						
					
				
				</fieldset>
				<input type="hidden"  name="ajax_comment"  value="1"/>
			</form>
			
			<script type="application/json" id="comments-cfg">
				{
					"localization": {
							"Comment_reviewNotification": "Va multumim pentru comentariu - aceasta va fi aprobat de catre noi dupa ce il verificam. Va rugam sa retineti ca acest lucru ar putea dura mai mult, mai ales la sfarsit de saptamana.",
							"Comment_generalError": "Sorry, something went wrong - please try again later.",
							"Comment_hiddenByRating": "Comentariu ascuns de filtru. Vezi 'Filtreaza comentariile' pentru modificari."
					}
				}
			</script>
			
			
		</div>
					<div id="noregistration" value="0" style="display:none"></div>
		
	</div>
</div>


<div id="ReportFormContainer" style="display:none;" >
    
    <div id="ForumReportForm" >	
        
        <div id="comment-report-close" >
			<a>
				Inchide			</a>
		</div>
        
        <form name="reportform" method="post" >				
            <select name="comment-report-reason" id="comment-report-reason" >
    
                <option>
                    Motiv*                </option>
    
                <option value="Reclama" >
                    Reclama                </option>
    
                <option value="Incalcarea termenilor de utilizare" >
                    Incalcarea termenilor de utilizare                </option>
    
                <option value="informatii personale" >
                    informatii personale                </option>
                
            </select>
    
            <input type="text" maxlength="50" name="comment-report-name" class="Text" id="comment-report-name" placeholder="Nume" >
            
            <input type="text" maxlength="50" name="comment-report-email" class="Text" id="comment-report-email" placeholder="E-mail" >
            
            <label class="comment-report-invalid-email" >
				Introduceti o adresa valida de e-mail			</label>
            
            <textarea cols="26" rows="3" name="comment-report-message" wrap="virtual" class="Text" id="comment-report-message" placeholder="Mesaj" ></textarea>
            
            <input type="hidden" name="formtype" value="report" >
            
            <label class="comment-report-success" >
				Comentariu raportat, iti multumim!			</label>
            
            <input type="button" value="Raportez comentariul" id="comment-report-send" class="btn" >
            
            <label class="Mandatory" >
				*Obligatoriu            </label>
            
            <br class="clear" />						
        </form>
    </div>
</div>
	
									
					<div id="article-comments-messages" class="article-comments-messages">
						<ol id="comments-o-list">
						</ol>
					</div>
				</div>
                                				
				<div style="display:none" id="categoryForHeader" name="39" ></div>
				<div style="display:none" id="commentIdForReply" name="" ></div>
				</div>

<div class="Ad" id="Ad_BigBanner">
</div>

</div>
<div class="right-column">
	<div id="search-36"><div id="sp-search-box" class="searchbox">
	<form id="active-search" action="" style="display:none">
		<fieldset >
			<select id="search-selector">
				<option value="google-search">
					Cautare Google				</option>
				<option value="google-search-local">
					Aradon				</option>
			</select>
		</fieldset>
	</form>
	
	
	<form method="get" action="/features/google-search/" id="google-search-local">
		<fieldset>
			<input type="text" name="q" class="srch text google-search" />
			<input type="button" id="google-search-local-button">
			<input type="hidden" name="rf" value="bihor" />
		</fieldset>
	</form>
	<form method="get" action="/features/google-search/" id="google-search" style="display:none">
		<fieldset>
			<input type="text" name="q" class="Text GoogleSearch" />
		</fieldset>
	</form>
	<form method="get" action="/video/" id="video-search" style="display:none">
		<fieldset>
			<input type="text" value="" name="yt-search" class="text video-search">
			<input type="button" id="video-search-button">
			
			<input type="hidden" name="search_type" value="search_videos" />
		</fieldset>
	</form>
</div></div><div id='AdContainer_aradon_nnp_article_Adsense_right1' ></div><div id='AdContainer_aradon_nnp_article_Banner_300x250_content1' ></div><div id='AdContainer_aradon_nnp_article_Banner_300x120_right1' ></div><div class="clear"></div><div id="vmh_customrecentposts-21"><h6>Mai multe stiri din categoria ARADON Ştirile judeţului Arad</h6><div class="LatestNewsIndex" id="">
<div class="crp-item">
   
	<h4>
				<a title="ARADON Ştirile judeţului Arad" href="http://www.aradon.ro/stiri/im:aradon:news-arad" >
			ARADON Ştirile judeţului Arad		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Cod galben de vânt puternic la Arad: 60-70 km/h" href="http://www.aradon.ro/cod-galben-de-vant-puternic-la-arad-60-70-kmh/1857765" >
				<img title="Cod galben de vânt puternic la Arad: 60-70 km/h" alt="Cod galben de vânt puternic la Arad: 60-70 km/h" width="300"  src="/2017/06/vant-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Cod galben de vânt puternic la Arad: 60-70 km/h" href="http://www.aradon.ro/cod-galben-de-vant-puternic-la-arad-60-70-kmh/1857765" >
			Cod galben de vânt puternic la Arad: 60-70 km/h		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="ARADON Ştirile judeţului Arad" href="http://www.aradon.ro/stiri/im:aradon:news-arad" >
			ARADON Ştirile judeţului Arad		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Premiu special pentru Aradi Kamaraszinhaz" href="http://www.aradon.ro/premiu-special-pentru-aradi-kamaraszinhaz/1857754" >
				<img title="Premiu special pentru Aradi Kamaraszinhaz" alt="Premiu special pentru Aradi Kamaraszinhaz" width="300"  src="/2017/06/ZELDA-3-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Premiu special pentru Aradi Kamaraszinhaz" href="http://www.aradon.ro/premiu-special-pentru-aradi-kamaraszinhaz/1857754" >
			Premiu special pentru Aradi Kamaraszinhaz		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="ARADON Ştirile judeţului Arad" href="http://www.aradon.ro/stiri/im:aradon:news-arad" >
			ARADON Ştirile judeţului Arad		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Pasiunea moisiştilor pentru matematică" href="http://www.aradon.ro/pasiunea-moisistilor-pentru-matematica/1857744" >
				<img title="Pasiunea moisiştilor pentru matematică" alt="Pasiunea moisiştilor pentru matematică" width="300"  src="/2017/06/moise-mate1-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Pasiunea moisiştilor pentru matematică" href="http://www.aradon.ro/pasiunea-moisistilor-pentru-matematica/1857744" >
			Pasiunea moisiştilor pentru matematică		</a>
	</h5>
       
    <br class="clear">
    
</div>


<div id='AdContainer_aradon_nnp_article_Banner_300x250_content2' ></div>
<div class="crp-item">
   
	<h4>
				<a title="ARADON Ştirile judeţului Arad" href="http://www.aradon.ro/stiri/im:aradon:news-arad" >
			ARADON Ştirile judeţului Arad		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Interviu cu consilierul municipal independent Marin Lupaş: „Baloanele electorale ale primarului Falcă se sparg”" href="http://www.aradon.ro/interviu-cu-consilierul-municipal-independent-marin-lupas-baloanele-electorale-ale-primarului-falca-se-sparg/1857733" >
				<img title="Interviu cu consilierul municipal independent Marin Lupaş: „Baloanele electorale ale primarului Falcă se sparg”" alt="Interviu cu consilierul municipal independent Marin Lupaş: „Baloanele electorale ale primarului Falcă se sparg”" width="300"  src="/2017/06/5-lupas-2-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Interviu cu consilierul municipal independent Marin Lupaş: „Baloanele electorale ale primarului Falcă se sparg”" href="http://www.aradon.ro/interviu-cu-consilierul-municipal-independent-marin-lupas-baloanele-electorale-ale-primarului-falca-se-sparg/1857733" >
			Interviu cu consilierul municipal independent Marin Lupaş: „Baloanele electorale ale primarului Falcă se sparg”		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="ARADON Ştirile judeţului Arad" href="http://www.aradon.ro/stiri/im:aradon:news-arad" >
			ARADON Ştirile judeţului Arad		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Potențialul investițional al Aradului, promovat de CCIA la Verona" href="http://www.aradon.ro/potentialul-investitional-al-aradului-promovat-de-ccia-la-verona/1857711" >
				<img title="Potențialul investițional al Aradului, promovat de CCIA la Verona" alt="Potențialul investițional al Aradului, promovat de CCIA la Verona" width="300"  src="/2017/06/5ccia4-e1498727698243-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Potențialul investițional al Aradului, promovat de CCIA la Verona" href="http://www.aradon.ro/potentialul-investitional-al-aradului-promovat-de-ccia-la-verona/1857711" >
			Potențialul investițional al Aradului, promovat de CCIA la Verona		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="ARADON Ştirile judeţului Arad" href="http://www.aradon.ro/stiri/im:aradon:news-arad" >
			ARADON Ştirile judeţului Arad		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Cadavrul unui bărbat, scos din Mureș, la Zădăreni" href="http://www.aradon.ro/cadavrul-unui-barbat-scos-din-mures-la-zadareni/1857671" >
				<img title="Cadavrul unui bărbat, scos din Mureș, la Zădăreni" alt="Cadavrul unui bărbat, scos din Mureș, la Zădăreni" width="300"  src="/2017/06/19554275_1367022893381176_6117766061879899026_n-e1498727131219-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Cadavrul unui bărbat, scos din Mureș, la Zădăreni" href="http://www.aradon.ro/cadavrul-unui-barbat-scos-din-mures-la-zadareni/1857671" >
			Cadavrul unui bărbat, scos din Mureș, la Zădăreni		</a>
	</h5>
       
    <br class="clear">
    
</div>


<div id='AdContainer_aradon_nnp_article_Banner_300x250_content3' ></div>
<div class="crp-item">
   
	<h4>
				<a title="ARADON Ştirile judeţului Arad" href="http://www.aradon.ro/stiri/im:aradon:news-arad" >
			ARADON Ştirile judeţului Arad		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Rafale puternice de vânt peste Arad: doi copaci doborâți deja în municipiu" href="http://www.aradon.ro/rafale-puternice-de-vant-peste-arad-doi-copaci-doborati-deja-in-municipiu/1857680" >
				<img title="Rafale puternice de vânt peste Arad: doi copaci doborâți deja în municipiu" alt="Rafale puternice de vânt peste Arad: doi copaci doborâți deja în municipiu" width="300"  src="/2017/06/DSC_0198-1-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Rafale puternice de vânt peste Arad: doi copaci doborâți deja în municipiu" href="http://www.aradon.ro/rafale-puternice-de-vant-peste-arad-doi-copaci-doborati-deja-in-municipiu/1857680" >
			Rafale puternice de vânt peste Arad: doi copaci doborâți deja în municipiu		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="ARADON Ştirile judeţului Arad" href="http://www.aradon.ro/stiri/im:aradon:news-arad" >
			ARADON Ştirile judeţului Arad		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="USR Arad, al doilea Raport trimestrial de activitate" href="http://www.aradon.ro/usr-arad-al-doilea-raport-trimestrial-de-activitate/1857645" >
				<img title="USR Arad, al doilea Raport trimestrial de activitate" alt="USR Arad, al doilea Raport trimestrial de activitate" width="300"  src="/2017/06/5-usr-1-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="USR Arad, al doilea Raport trimestrial de activitate" href="http://www.aradon.ro/usr-arad-al-doilea-raport-trimestrial-de-activitate/1857645" >
			USR Arad, al doilea Raport trimestrial de activitate		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="ARADON Ştirile judeţului Arad" href="http://www.aradon.ro/stiri/im:aradon:news-arad" >
			ARADON Ştirile judeţului Arad		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Vițel salvat de pompierii arădeni" href="http://www.aradon.ro/vitel-salvat-de-pompierii-aradeni/1857623" >
				<img title="Vițel salvat de pompierii arădeni" alt="Vițel salvat de pompierii arădeni" width="300"  src="/2017/06/19598966_1367473933336072_7464194626272627446_n-e1498725169161-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Vițel salvat de pompierii arădeni" href="http://www.aradon.ro/vitel-salvat-de-pompierii-aradeni/1857623" >
			Vițel salvat de pompierii arădeni		</a>
	</h5>
       
    <br class="clear">
    
</div>


<br class="clear" /></div></div><div id='AdContainer_aradon_nnp_article_Banner_300x120_right2' ></div><div id='AdContainer_aradon_nnp_article_Banner_300x250_special' ></div><div id='AdContainer_aradon_nnp_article_Adsense_right2' ></div><div id='AdContainer_aradon_nnp_article_Banner_300x120_right3' ></div><div id='AdContainer_aradon_nnp_article_Adsense_right3' ></div><div style="margin-bottom:20px;">
	<fb:like-box href="http://www.facebook.com/aradon5" width="300" height="427" colorscheme="light" connections=""  ></fb:like-box>
</div><div id='AdContainer_aradon_nnp_article_Banner_300x250_content4' ></div><div id='AdContainer_aradon_nnp_article_Banner_300x120_right4' ></div><div id='AdContainer_aradon_nnp_article_ContentChannel' ></div><div id='AdContainer_aradon_nnp_article_Adsense_right4' ></div><div id='AdContainer_aradon_nnp_article_Banner_CnTxt_SMART' ></div></div>
<br class="clear" />
</div>	<!-- BEGIN: footer -->
	<div id="footer" class="footer">
		
		<ul id="menu-aradon-footer" class="footer-list"><li class="group"><strong>Stiri</strong>
<ul>
	<li class=" footer-item"><a href="http://www.aradon.ro/stiri/im:aradon:news-arad">Stiri locale</a></li>
	<li class=" footer-item"><a href="http://www.aradon.ro/special/sport-uta">UT Arad</a></li>
	<li class=" footer-item"><a href="http://www.aradon.ro/stiri/sport-local">Sport local</a></li>
	<li class=" footer-item"><a href="http://www.aradon.ro/special/youtube">Youtube</a></li>
	<li class=" footer-item"><a href="http://aradon.ro/date/2013">Arhiva</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Timp liber</strong>
<ul>
	<li class=" footer-item"><a href="http://www.aradon.ro/special/party">Party</a></li>
	<li class=" footer-item"><a href="http://www.aradon.ro/special/horoscop">Horoscop</a></li>
	<li class=" footer-item"><a href="http://www.aradon.ro/special/jocuri">Jocuri</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Comunitate</strong>
<ul>
	<li class=" footer-item"><a href="https://www.facebook.com/aradon5">Facebook</a></li>
	<li class=" footer-item"><a href="http://www.aradon.ro/special/foto">Foto</a></li>
	<li class=" footer-item"><a href="http://www.aradon.ro/video/">Video</a></li>
	<li class=" footer-item"><a href="http://fatazilei.aradon.ro/">Fata zilei</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Servicii</strong>
<ul>
	<li class=" footer-item"><a target="_blank" href="http://aradon.us9.list-manage1.com/subscribe?u=fbc75a0bbb58947cb2b398521&amp;id=2af5ddff6b">Newsletter</a></li>
	<li class=" footer-item"><a href="http://aradon.ro/feed">RSS</a></li>
	<li class=" footer-item"><a href="http://www.aradon.ro/features/redactia-aradon-ro">Redactia</a></li>
	<li class=" footer-item"><a href="http://www.aradon.ro/features/webring">Russmedia Press</a></li>
	<li class=" footer-item"><a href="http://www.aradon.ro/features/termeni-si-conditii">Termeni si conditii</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Parteneri</strong>
<ul>
	<li class=" footer-item"><a href="http://bestauto.ro/?utm_source=aradon&amp;utm_medium=Footerlink&amp;utm_content=bestautoFooter&amp;utm_campaign=Bestautofooter">Auto</a></li>
	<li class=" footer-item"><a href="http://www.publi24.ro/?utm_source=aradon&amp;utm_medium=Footerlink&amp;utm_content=publi24Footer&amp;utm_campaign=Publi24footer">Anunturi</a></li>
	<li class=" footer-item"><a href="http://aradjob.ro/?utm_source=aradon&amp;utm_medium=Footerlink&amp;utm_content=aradjobbFooter&amp;utm_campaign=Aradjobfooter">Locuri de munca</a></li>
	<li class=" footer-item"><a href="http://www.romimo.ro/?utm_source=aradon&amp;utm_medium=Footerlink&amp;utm_content=romimoFooter&amp;utm_campaign=Romimofooter">Imobiliare</a></li>
</ul>
<br class="clear" />
</li>
</ul>					
						
			<ul id="footer-feedback-form" class="footer-fdbck">
				<li class="group">
					<strong>
						Feedback
					</strong> 
					<ul>
						<li class="footer-item">
							<!-- Footer Feedback form -->
		
<span class="fdbck-footer-headline">
	Ce v-ar interesa sa gasiti in paginile noastre?</span>

<div class="fdbck-footer-form" id="fdbck-footer-form">

	<textarea name="fdbck-footer-suggestion" class="fdbck-input" id="fdbck-footer-suggestion" placeholder="Trimiteti-ne sugestiile voastre" ></textarea>

	<div class="show-on-click" >

		<label for="fdbck-footer-name" >
			Numele tau:		</label>
		<input type="text" class="fdbck-input" id="fdbck-footer-name"  />

		<label for="fdbck-footer-mail">
			Adresa ta de e-mail:		</label>
		<input type="text" class="fdbck-input" id="fdbck-footer-mail"  />
				
		<input type="button" class="btn" value="Trimite" id="fdbck-footer-submit" />
		<!-- input type="button" class="btn" value="Inchide" id="fdbck-footer-close" / -->
		<input type="hidden" value="" id="fdbck-footer-portal" name="fdbck-footer-portal" />
	</div>
	<span class="fdbck-footer-msg" id="fdbck-footer-msg"></span>
	

	<a id="fdbck-footer-bottom"></a>
	
	
	<script type="application/json">
        {
            "localization": {
				
				"errors": {
					"nameEmpty": "Introduceti numele",
					"mailEmpty": "Please enter your e-mail address.",
					"suggestionEmpty": "Please enter your suggestion.",
					"suggestionLength": "Textul nu trebuie sa depaseasca 500 de caractere",
					"general": "Your suggestion could not be sent, please try again later"
				}
            }
        }
    </script>
	
</div>

<br class="clear" />


<!-- END: Footer Feedback form -->
						</li>
					</ul>
					<br class="clear" />
				</li>
			</ul>
			
							
			<div class="footer-content">
				
				<a class="footer-logo" href="http://www.aradon.ro" title="ARADON" >
					<span>
						ARADON					</span>
				</a>
			
				
			
			</div>
		
						
	</div>
	<!-- END: footer -->
</div>

	<div id='AdContainer_aradon_nnp_article_Banner_CnTxt_SMART' ></div><div id='AdContainer_aradon_nnp_article_Banner_CnTxt_SMART2' ></div><div id='AdContainer_aradon_nnp_article_Banner_CnTxt_SMART3' ></div><div id='AdContainer_aradon_nnp_article_Banner_DHTML' ></div>
				<script type="application/json" id="popact-cfg">
				{
					"localization": {
							"popupActualization_Update": "UPDATE",
							"popupActualization_Cancel": "renunta"
					}
				}
			</script>
			<!-- footer scripts -->
<script id="vmh-minify-footer-l10n" type='text/javascript'>
/* <![CDATA[ */
var LivetickerData = {"refreshTimeout":"10000","stopRefreshingAfter":"60000","embedMode":"1","NewMessage":"%s Actualizare","NewMessages":"%s Actualizari","FacebookShare":"Distribuie pe Facebook","TwitterShare":"Distribuie pe Twitter","Refresh":"Reincarca","oewa":"RedCont\/Nachrichten\/Chronik\/liveticker\/ARADON"};
var pollsL10n = {"ajax_url":"\/wp-content\/plugins\/wp-polls\/wp-polls.php","text_wait":"Ultimul tau apel inca se proceseaza. Te rugam sa astepti un moment...","text_valid":"Te rugam sa alegi un raspuns valid","text_multiple":"Numarul maxim de alegeri permis:","show_loading":"0","show_fading":"0","text_vote_singular":"vot","text_vote_plural":"voturi"};/* ]]> */
</script>
<script id="vmh-minify-footer-scripts" type="text/javascript" src="/min/d3c5ebe1e7cc5822bb30beade63299ad.js"></script><!-- end footer scripts -->

<!-- ### Application Footer ### -->
<script type='text/javascript' src='http://www.aradon.ro/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>

	
	<script>
	window.fbAsyncInit = function() {
		FB.init({
		  appId      : '966573606752403',
		  xfbml      : true,
		  version    : 'v2.0'
		});
	
		$( window ).trigger( "rmFacebookLoaded" );
	
		FB.getLoginStatus( function( response ) {

			window.RussMedia.SSO.UI.handleFBLoginStatus( response );
		} );
	
	};

	(function(d, s, id){
	   var js, fjs = d.getElementsByTagName(s)[0];
	   if (d.getElementById(id)) {return;}
	   js = d.createElement(s); js.id = id;
	   js.src = "//connect.facebook.net/ro_RO/sdk.js";
	   fjs.parentNode.insertBefore(js, fjs);
	 }(document, 'script', 'facebook-jssdk'));
</script>


<script type="text/javascript">
jQuery(document).ready(function() {
PLISTA.partner.init();
});
</script>

<!-- NEWSBEAT -->
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 27420;
_sf_async_config.domain = 'aradon.ro';
_sf_async_config.sections = 'ARADON Ştirile judeţului Arad'; _sf_async_config.authors = 'tripon';
/** CONFIGURATION END **/
var _cbq = window._cbq || []; _cbq.push(['_acct', 'anon']);
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
'js/chartbeat_pub.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- NEWSBEAT END -->

<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setAccountId', '9222265749525871919']);
  cX.callQueue.push(['setSiteId', '9222265749525871920']);
  cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
  (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
  scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
  var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end --> 

<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setAccountId', '9222265749525871919']);
  cX.callQueue.push(['setSiteId', '9222280035583220984']);
  cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
  (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
  scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
  var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->

<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = '/SysRes/ROSkin/Scripts/spring.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(scr, s);
})();
</script>

<script type="text/javascript"> 
	$(document).ready(function() {
		if ( typeof( googletag ) != 'undefined' && typeof( googletag.pubads ) == 'function' ) {
			googletag.pubads().refresh();
		}
	}); 
</script>
<style>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</style>

<script type="text/javascript">
jQuery( document ).ready( function(){
//console.log( 'shuflle' );
jQuery( '#aradon-sb-left-wrapper div[id^="AdContainer"]' ).shuffle();
jQuery( '#aradon-sb-right-wrapper div[id^="AdContainer"]' ).shuffle();
})


$.fn.shuffle = function() {

  var elements = this.get()
  var copy = [].concat(elements)
  var shuffled = []
  var placeholders = []

  // Shuffle the element array
  while (copy.length) {
    var rand = Math.floor(Math.random() * copy.length)
    var element = copy.splice(rand,1)[0]
    shuffled.push(element)
  }

  // replace all elements with a plcaceholder
  for (var i = 0; i < elements.length; i++) {
    var placeholder = document.createTextNode('')
    findAndReplace(elements[i], placeholder)
    placeholders.push(placeholder)
  }

  // replace the placeholders with the shuffled elements
  for (var i = 0; i < elements.length; i++) {
    findAndReplace(placeholders[i], shuffled[i])
  }

  return $(shuffled)

}

function findAndReplace(find, replace) {
  find.parentNode.replaceChild(replace, find)
}

</script>

<script type="text/javascript">
	    $(document).ready(function () {
	        $("#countylist").change(function () {
	            //load  cities
	            $('#citylist').empty();
	            var defaultoption = $('<option ></option>');
	            defaultoption.attr('value', '').text("Toate localitatile");
	            $('#citylist').append(defaultoption);
	            $.ajax({
	                url: 'http://services.publi24.ro/api/Resource/Cities?countyname=' + $("#countylist option:selected").text()
	            }).success(function (data) {
	                if (data.length > 0) {
	                    $(data).each(function () {
	                        var option = $('<option ></option>');
	                        option.attr('value', this.Slug).text(this.Name);
	                        if (this.IsMainCity == true) {
	                            option.attr('selected', 'selected');
	                        }
	                        $('#citylist').append(option);
	                    });
	                }
	            });
	            //end load cities
	        });
	    });
	    function searchform() {
	        var searchUrl ="http://www.publi24.ro/";
	        if ($("#categorylist").val() != "")
	            searchUrl = searchUrl + $("#categorylist").val() + "/";
	        if ($("#countylist").val() != "")
	            searchUrl = searchUrl + $("#countylist").val() + "/";
	        if ($("#citylist").val() != "")
	            searchUrl = searchUrl + $("#citylist").val() + "/";
	        if ($("#searchtext").val() != "" && $("#searchtext").val() != $("#searchtext").attr('placeholder'))
	            searchUrl = searchUrl + "?q=" + $("#searchtext").val().replace(/\s+/g, '+');
            window.open(searchUrl);
	    }
    </script>

</style>
<script type="text/javascript"> 
	$(document).ready(function() {
		$(window).scroll(function(){
    $("#AdContainer_aradon_nnp_home_Banner_160x600_sky2").css("top",Math.max(0,2000-$(this).scrollTop()));
});
	}); 
</script>

<!-- Gemius script start -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd61FZkLLvex1F_VFVLLNZLRH78wW6cMmmWNK.rBE6bv.d7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- Gemius script end -->

<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'aradon-ro';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/aradon.ro"><img alt="aradon.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=aradon-ro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/--><script type="text/javascript">window.___gcfg = {lang: 'ro' };(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script><!--BEGIN: ADS PROVIDERS--><div style="display: none"><!-- cat page: aradon_nnp_article_aradon-stirile-judetului-arad --><div class='AdProviderBox' id='AdProvider_aradon_nnp_article_Banner_728x90_bigsize' data-cb-ad-id='Banner_728x90_bigsize'><div id="adoceanroqkmpjxnree"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, russmedia_ro.Aradon.Detaliu.Bigsize */
ado.slave('adoceanroqkmpjxnree', {myMaster: 'ZRWVyK.p7PKJRX77HJA5u3SLjxyCFA8sz7sxVTJLUIP.i7' });
</script></div><script type='text/javascript'> ( function($) { moveAds('aradon_nnp_article_Banner_728x90_bigsize'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_aradon_nnp_article_Banner_160x600_sky1' data-cb-ad-id='Banner_160x600_sky1'><div id="adoceanrorbgjotskjl"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, russmedia_ro.Aradon.Detaliu.Sky1 */
ado.slave('adoceanrorbgjotskjl', {myMaster: 'ZRWVyK.p7PKJRX77HJA5u3SLjxyCFA8sz7sxVTJLUIP.i7' });
</script></div><script type='text/javascript'> ( function($) { moveAds('aradon_nnp_article_Banner_160x600_sky1'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_aradon_nnp_article_Banner_DHTML' data-cb-ad-id='Banner_DHTML'><div id="adoceanrorijmgmirez"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, russmedia_ro.Aradon.Detaliu.Dhtml */
ado.slave('adoceanrorijmgmirez', {myMaster: 'ZRWVyK.p7PKJRX77HJA5u3SLjxyCFA8sz7sxVTJLUIP.i7' });
</script></div><script type='text/javascript'> ( function($) { moveAds('aradon_nnp_article_Banner_DHTML'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_aradon_nnp_article_Banner_300x250_content1' data-cb-ad-id='Banner_300x250_content1'><div id="adoceanrosmoffrehxg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, russmedia_ro.Aradon.Detaliu.Content1 */
ado.slave('adoceanrosmoffrehxg', {myMaster: 'ZRWVyK.p7PKJRX77HJA5u3SLjxyCFA8sz7sxVTJLUIP.i7' });
</script>

</div><script type='text/javascript'> ( function($) { moveAds('aradon_nnp_article_Banner_300x250_content1'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_aradon_nnp_article_Banner_300x120_right1' data-cb-ad-id='Banner_300x120_right1'><div id="adoceanrowfcgdrkioc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, russmedia_ro.Aradon.Detaliu.Right1 */
ado.slave('adoceanrowfcgdrkioc', {myMaster: 'ZRWVyK.p7PKJRX77HJA5u3SLjxyCFA8sz7sxVTJLUIP.i7' });
</script>

<style>
#AdContainer_aradon_nnp_article_Banner_300x120_right1{display: inline-block;}
</style></div><script type='text/javascript'> ( function($) { moveAds('aradon_nnp_article_Banner_300x120_right1'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_aradon_nnp_article_Banner_300x250_content2' data-cb-ad-id='Banner_300x250_content2'><div id="adoceanroogdqowqrxk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, russmedia_ro.Aradon.Detaliu.Content2 */
ado.slave('adoceanroogdqowqrxk', {myMaster: 'ZRWVyK.p7PKJRX77HJA5u3SLjxyCFA8sz7sxVTJLUIP.i7' });
</script>

<div class="Adspace"></div>

<div id="adoceanrowjggqoqrve"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, russmedia_ro.Aradon.Detaliu.Right2 */
ado.slave('adoceanrowjggqoqrve', {myMaster: 'ZRWVyK.p7PKJRX77HJA5u3SLjxyCFA8sz7sxVTJLUIP.i7' });
</script></div><script type='text/javascript'> ( function($) { moveAds('aradon_nnp_article_Banner_300x250_content2'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_aradon_nnp_article_Adsense1' data-cb-ad-id='Adsense1'><div style="display:inline-block; width:100%;  clear:both; margin:0; text-align:center; border-bottom:1px dotted #888;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout="image-side"
     data-ad-client="ca-pub-4753185361919986"
     data-ad-slot="4020046588"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><script type='text/javascript'> ( function($) { moveAds('aradon_nnp_article_Adsense1'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_aradon_nnp_article_Adsense2' data-cb-ad-id='Adsense2'><div style="display:inline-block; width:100%;  clear:both; margin:10px 0 0 0; text-align:center; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Aradon.ro-Adsense-Detail2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:280px"
     data-ad-client="ca-pub-4753185361919986"
     data-ad-slot="3796469784"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div style="display:inline-block; width:100%;  clear:both; margin:10px 0 0 0; text-align:center; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Aradon.ro-Adsense-Detail2-MC -->
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:280px"
     data-ad-client="ca-pub-4753185361919986"
     data-ad-slot="1604268988"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><script type='text/javascript'> ( function($) { moveAds('aradon_nnp_article_Adsense2'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_aradon_nnp_article_Banner_415x350_middle' data-cb-ad-id='Banner_415x350_middle'><div id="adoceanrondfhbwsnxz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, russmedia_ro.Aradon.Detaliu.Middle1 */
ado.slave('adoceanrondfhbwsnxz', {myMaster: 'ZRWVyK.p7PKJRX77HJA5u3SLjxyCFA8sz7sxVTJLUIP.i7' });
</script></div><script type='text/javascript'> ( function($) { moveAds('aradon_nnp_article_Banner_415x350_middle'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_aradon_nnp_article_TeadsTV' data-cb-ad-id='TeadsTV'><script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
  pid          : 26604
  ,slot        :'[itemprop="articleBody"] p'
  ,format      : "inread"
  ,lang        : "ro"
  ,components: { skip: {delay: 0} }
});
(function (d) {
  var js, s = d.getElementsByTagName('script')[0];
  js = d.createElement('script');js.async = true;
  js.src = '//cdn.teads.tv/js/all-v1.js';
  s.parentNode.insertBefore(js, s);
})(window.document);
</script></div><script type='text/javascript'> ( function($) { moveAds('aradon_nnp_article_TeadsTV'); } ) ( jQuery );</script></div><!--END: ADS PROVIDERS-->

</body>
</html>