<!DOCTYPE html>
<html prefix="fb: http://www.facebook.com/2008/fbml og: http://ogp.me/ns#" lang="ro-RO">
    <head>
        <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
        <link rel="pingback" href="http://www.aradon.ro/xmlrpc.php" />
			<meta property="article:modified_time" itemprop="dateModified" content="2018-08-6T12:18+0300" />
			<meta property="vr:category" content="ARADON Ştirile judeţului Arad" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.aradon.ro/#!mobilenews/detail/2089380" />
<meta name="syndication-source" content="http://www.aradon.ro/florin-tripa-bilcea-face-jocurile-dezvoltatorilor-imobiliari-in-detrimentul-cetatenilor/2089380" />
<link rel="canonical" href="http://www.aradon.ro/florin-tripa-bilcea-face-jocurile-dezvoltatorilor-imobiliari-in-detrimentul-cetatenilor/2089380" />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="ARADON &raquo; Florin Tripa: „Bîlcea face jocurile dezvoltatorilor imobiliari, în detrimentul cetățenilor“ Fluxul pentru comentarii" href="http://www.aradon.ro/florin-tripa-bilcea-face-jocurile-dezvoltatorilor-imobiliari-in-detrimentul-cetatenilor/2089380/?feed=comments-rss2" />
<link href="/min/a6a3068cda869acb37cf7acfe54f4aae.css" media="all" rel="stylesheet" type="text/css" /><!-- header scripts -->
<script id="vmh-minify-header-scripts" type="text/javascript" src="/min/6dc7565af0ae5b068320d3340c7a62c1.js"></script><!-- end header scripts -->
<link rel='https://api.w.org/' href='http://www.aradon.ro/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.aradon.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aradon.ro%2Fflorin-tripa-bilcea-face-jocurile-dezvoltatorilor-imobiliari-in-detrimentul-cetatenilor%2F2089380" />
<link rel="alternate" type="text/xml+oembed" href="http://www.aradon.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aradon.ro%2Fflorin-tripa-bilcea-face-jocurile-dezvoltatorilor-imobiliari-in-detrimentul-cetatenilor%2F2089380&#038;format=xml" />
<meta name="framework" content="Alkivia Framework 0.8" />

			<meta property="og:title" content="Florin Tripa: „Bîlcea face jocurile dezvoltatorilor imobiliari, în detrimentul cetățenilor“" />
			<meta property="og:url" content="http://www.aradon.ro/florin-tripa-bilcea-face-jocurile-dezvoltatorilor-imobiliari-in-detrimentul-cetatenilor/2089380" />
			<meta property="og:type" content="article" />
			<meta property="og:site_name" content="" />
			<meta property="fb:page_id" content="" />
			<meta property="fb:pages" content="">
			<meta property="fb:admins" content="" />
			<meta property="og:description" content="Deputatul PSD Florin Tripa crede că Sergiu Bîlcea, vicepreședinte al CJA, prin intervenția în „cazul Vladimirescu”, face presiuni asupra instituțiilor statului să nu respecte legislația în vigoare, urmărind, de fapt să facă jocurile dezvoltatorilor imobiliari, ignorând faptul că prin nerespectarea legii se pune în pericol viața cetățenilor.

" />
				<meta property="og:image" content="http://cdn1.aradon.ro/2018/08/tripa-650x435.jpg"/><!-- organic visit --><!-- BEGIN SCRIPTS FOR BANNERS --><script type='text/javascript' language='Javascript'>forSMART_detail='2089380';forSMART_subcategory= 'aradon-stirile-judetului-arad' ; </script> <!-- END SCRIPTS FOR BANNERS --> <title>Florin Tripa: „Bîlcea face jocurile dezvoltatorilor imobiliari, în detrimentul cetățenilor“ - ARADON</title>
<meta name="description" content="Deputatul PSD Florin Tripa crede că Sergiu Bîlcea, vicepreședinte al CJA, prin intervenția în „cazul Vladimirescu”, face presiuni asupra instituțiilor statului să nu respecte legislația în vigoare, urmărind, de fapt să facă jocurile dezvoltatorilor imobiliari, ignorând faptul că prin nerespectarea legii se pune în pericol viața cetățenilor." />
<meta name="keywords" content="florin tripa,psd" />
				<meta name="news_keywords" content="florin tripa,psd">
				  <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
	<script type="text/javascript">
		window.addEventListener("load", function(){
			window.cookieconsent.initialise({
				"palette": {
				"popup": {
					"background": "#fff"
					},
					"button": {
						"background": "#bb0000"
					}
				},
				"theme": "light-floating",
				"content": {
					"href": "http://www.aradon.ro/features/termeni-si-conditii",
					"message":"Acest website foloseste cookie-uri pentru a se asigura ca primiti cea mai buna experienta pe website-ul nostru.",
					"link":"Mai multe informatii aici",
					"dismiss": 'Accepta',
				},
				"domain":"aradon.ro",
		})});
	</script>
	<!-- End Cookie Consent plugin -->
	<link rel="shortcut icon" href="/wp-content/skins/aradon/images/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="http://www.aradon.ro/florin-tripa-bilcea-face-jocurile-dezvoltatorilor-imobiliari-in-detrimentul-cetatenilor/2089380/amp">	<!-- page type for ga Event Tracking --> 

			<script type='text/javascript'>var curr_page_type = 'article';</script>
		<meta property="fb:pages" content="279828124823" />
<script type="text/javascript">
var springq = springq || [];
springq.push({
"s":"aradon",
"cp":"aradon.ro/stiri/im:aradon:news-arad",
"url": document.location.href
});
</script>

<meta name="msvalidate.01" content="0A0432EF7958C2514BCB759C1991C809" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script> <!-- NEWSBEAT -->
<meta name="google-site-verification" content="Ww9T2hyPeq_2oDT-GJ8EKtqlleiDxipof0isWE0gCm0" />


<!-- BEGIN Universal Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','_rm_gua');
  _rm_gua('create', 'UA-5824699-1', 'aradon.ro');
  _rm_gua('require', 'displayfeatures');
   
   _rm_gua('set', 'dimension1', 'tripon');
_rm_gua('set', 'dimension2', 'im:aradon:news-arad');
_rm_gua('set', 'dimension3', '2089380');
   
  _rm_gua('send', 'pageview');
</script>
<!-- END Universal Analytics -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<!--[if lt IE 9]>
<script src="/SysRes/GLOBALSkin/Scripts/html5shiv.js"></script>
<![endif]-->

<style>
.rps-container .rps-content{
  height: auto;
}
.PartyBox {
margin-right: 0;
}

#AdContainer_aradon_nnp_home_Banner_160x60_weather {
width: 180px !important;
height: 63px !important;
margin-top: -10px;
}
</style>


					<script type="text/javascript" src="https://static.plista.com/aradon.ro_v1.js"></script>
					<script type="text/javascript">
					/* <![CDATA[ */
					PLISTA.items.push({objectid : "2089380",
							title: "Florin Tripa „Bîlcea face jocurile dezvoltatorilor imobiliari, în detrimentul cetățenilor“",
							text: "Deputatul PSD Florin Tripa crede că Sergiu Bîlcea, vicepreședinte al CJA, prin intervenția în „cazul Vladimirescu”, face presiuni asupra instituțiilor statului să nu respecte legislația în vigoare, urmărind, de fapt să facă jocurile dezvoltatorilor imobiliari, ignorând faptul că prin nerespectarea legii se pune în pericol viața cetățenilor.",
							url: window.location.href,
							img: "http://cdn1.aradon.ro/2018/08/tripa-250x150.jpg",
						category : "im:aradon:news-arad",
							created_at: "1533557850"});
					/* ]]> */
				</script>

<style>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</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
   <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {

      appId: "163950a3-9d72-4d10-8be1-665db9bfe2f9",
      autoRegister: true, /* Set to true to automatically prompt visitors */
      subdomainName: 'aradon',
       promptOptions: {
          siteName: 'Arad Online',
          actionMessage: 'Am dori să vă trimitem notificări pentru cele mai importante știri',
          exampleNotificationTitle: 'Exemplu de notificare.',
          exampleNotificationMessage: ' Acesta este un exemplu de notificare.',
          exampleNotificationCaption:'Vă puteți dezabona oricând.',
          acceptButtonText:'Permite',
          cancelButtonText:'Nu mulțumesc'
      },
       welcomeNotification: {
         "title": "Arad Online",
         "message": "Mulțumim pentru abonare!",
         // "url": "" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */
       },
     HttpPrompt: {
        enable: true
      },
      notifyButton: {
        /* Your other notify button settings here ... */
        enable: true,
        text: {
           'tip.state.unsubscribed': 'Abonare la notificări',
           'tip.state.subscribed': "Sunteți abonat la notificări",
           'tip.state.blocked': "Ați blocat notificările",
           'message.prenotify': 'Click pentru abonare la notificări',
           'message.action.subscribed': "Mulțumim pentru abonare!",
           'message.action.resubscribed': "Sunteți abonat la notificări",
           'message.action.unsubscribed': "Nu veți mai primi notificări",
           'dialog.main.title': 'Administrează notificările',
           'dialog.main.button.subscribe': 'Abonează',
           'dialog.main.button.unsubscribe': 'Dezabonează',
           'dialog.blocked.title': 'Deblochează notificări',
           'dialog.blocked.message': "Urmează instrucțiunile pentru a permite notificările:"
        },
          colors: {
            'circle.background': '#bb0000'
          },
       }
    }]);
  </script>
    </head>
	    <body >

		<div class="fb-quote" ></div>        <div id="page">
            <div class="ad" id="ad-bottom3">
				            </div>
            <div id="header">
                <div class="contents">
					                    <div class="promo-navigation">
						                    </div>
					
					<div class="usr-status">
						<div class="usr-status-logged-out">
							<a class="login-link">Logare</a>
						</div>
						<div class="usr-status-logged-in">
							<a class="profile-link" href="" >
								<img class="profile-pic" />
								<span class="profile-name"></span>
							</a>
							<a class="logout-link">Iesire</a>
						</div>
					</div>
										
                    <div id="navigation" data-node1 = '' data-node2 = ''>
						<div>
							<strong id="logo" class="logo">
																<a title="ARADON" href="http://www.aradon.ro/">
									<span>
										ARADON									</span>
								</a>
															</strong>

							
							<!-- cache-key:menu_ARADON Mainmenu--><!-- Generated: 2018-08-06 09:43:51 --><ul id="nav-main" class=""><li id="mnb1-home" class="Active Selected"><a title="Arad Online
" href="http://www.aradon.ro" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-home' )">Home</a>
<ul class='nav-sub'>
	<li id="mnb2-meteo" class=""><a href="http://meteo.aradon.ro/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-meteo' )">Meteo</a></li>
	<li id="mnb2-fatazilei" class=""><a href="http://fatazilei.aradon.ro" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-fatazilei' )">Fata zilei</a></li>
	<li id="mnb2-download" class=""><a href="/special/download" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-download' )">Download</a></li>
	<li id="mnb2-arhiva" class=""><a href="http://www.aradon.ro/date/2015" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-arhiva' )">Arhiva</a></li>
</ul>
</li>
<li id="mnb1-stiri" class="" data-preview ="39"><a href="http://www.aradon.ro/special/stiri-arad" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-stiri' )">Ştiri</a>
<ul class='nav-sub'>
	<li id="mnb2-stirilejudetuluiarad" class="" data-preview ="39"><a href="http://www.aradon.ro/special/stiri-arad" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-stirilejudetuluiarad' )">Ştirile judeţului Arad</a></li>
	<li id="mnb2-comentariulzilei" class="" data-preview ="41"><a href="http://www.aradon.ro/stiri/opinii" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-comentariulzilei' )">Comentariul zilei</a></li>
	<li id="mnb2-stiriinternationale" class=""><a href="/special/stiri-internationale" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-stiriinternationale' )">Stiri inter(naţionale)</a></li>
	<li id="mnb2-celebritatilifestyle" class="" data-preview ="16"><a href="http://www.aradon.ro/special/celebritatilifestyle" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-celebritatilifestyle' )">Celebritati/Lifestyle</a></li>
	<li id="mnb2-stiriauto" class="" data-preview ="3"><a href="http://www.aradon.ro/special/auto" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-stiriauto' )">Stiri auto</a></li>
	<li id="mnb2-animale" class="" data-preview ="2"><a href="http://www.aradon.ro/special/animale" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-animale' )">Animale</a></li>
</ul>
</li>
<li id="mnb1-video" class=""><a href="http://www.aradon.ro/video/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-video' )">Video</a>
<ul class='nav-sub'>
	<li id="mnb2-videoaradon" class=""><a href="http://www.aradon.ro/video/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-videoaradon' )">Video aradon</a></li>
	<li id="mnb2-youtube" class="" data-preview ="46"><a href="http://www.aradon.ro/special/youtube" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-youtube' )">Youtube</a></li>
</ul>
</li>
<li id="mnb1-sport" class="" data-preview ="43"><a href="http://www.aradon.ro/special/sport-local" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-sport' )">Sport</a>
<ul class='nav-sub'>
	<li id="mnb2-utarad" class=""><a href="http://www.aradon.ro/special/sport-uta" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-utarad' )">UT Arad</a></li>
	<li id="mnb2-sportlocal" class="" data-preview ="43"><a href="http://www.aradon.ro/special/sport-local" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-sportlocal' )">Sport local</a></li>
	<li id="mnb2-stirisportive" class="" data-preview ="20"><a href="http://www.aradon.ro/stiri/sport" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-stirisportive' )">Ştiri sportive</a></li>
	<li id="mnb2-fotbal" class="" data-preview ="23"><a href="http://www.aradon.ro/special/fotbal" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-fotbal' )">Fotbal</a></li>
	<li id="mnb2-formula1" class="" data-preview ="22"><a href="http://www.aradon.ro/special/f1" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-formula1' )">Formula 1</a></li>
	<li id="mnb2-euro2016" class=""><a href="http://www.aradon.ro/special/euro2016" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-euro2016' )">Euro 2016</a></li>
</ul>
</li>
<li id="mnb1-party" class="" data-preview ="42"><a href="http://www.aradon.ro/stiri/party" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-party' )">Party</a>
<ul class='nav-sub'>
	<li id="mnb2-partyarad" class="" data-preview ="42"><a href="http://www.aradon.ro/stiri/party" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-partyarad' )">Party Arad</a></li>
	<li id="mnb2-jocurionline" class=""><a href="http://www.aradon.ro/special/jocuri" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-jocurionline' )">Jocuri Online</a></li>
	<li id="mnb2-timpliber" class="" data-preview = ""><a href="http://www.aradon.ro/special/timp-liber" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-timpliber' )">Timp liber</a></li>
</ul>
</li>
<li id="mnb1-comunitate" class=""><a href="http://forum.aradon.ro" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-comunitate' )">Comunitate</a>
<ul class='nav-sub'>
	<li id="mnb2-horoscop" class="" data-preview = ""><a href="http://www.aradon.ro/special/horoscop" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-horoscop' )">Horoscop</a></li>
	<li id="mnb2-fotopozeletale" class="" data-preview = ""><a href="http://www.aradon.ro/special/foto" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-fotopozeletale' )">Foto / Pozele tale</a></li>
</ul>
</li>
<li id="mnb1-android" class="Android"><a title="Android
" target="_blank" href="https://play.google.com/store/apps/details?id=ro.aradon.android" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-android' )">Android</a></li>
<li id="mnb1-angajari" class=""><a href="http://www.aradon.ro/stiri/im:aradon:angajari" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-angajari' )">Angajari</a></li>
</ul><form method="get" action="/features/google-search/" class="searchbox">
				<fieldset><input type="text" name="q" class="srch srch-google"><input type="submit" value="search" class="btn btn-srch btn-srch-right"></fieldset></form>
							<div id="scroll-top"
							   onclick="$('body,html').animate({scrollTop: 0}, 400);" 
							   title="Scroll top">
							</div>

							<div id="nav-preview"></div>
						</div>
                    </div>
					
                    <br class="clear" />


					<div class="ad-floating">					
					<!-- bottom2 sidebar -->
					                  
                    <div id="ad-superbanner" class="ad" style="overflow: visible;">
                        <!-- header-banners sidebar -->
						<div id='AdContainer_aradon_nnp_article_Banner_728x90_bigsize' ></div><div id='AdContainer_aradon_nnp_article_Banner_200x90_extralogo' ></div>                        <!--END: header-banners sidebar -->
                    </div>

					<br class="clear" /> </div>
                    <div id="ad-halfpagead" class="ad">
						<div id='AdContainer_aradon_nnp_article_Banner_160x600_sky1' ></div><div id='AdContainer_aradon_nnp_article_Banner_300x90_SB1' ></div><div id='AdContainer_aradon_nnp_article_Banner_300x90_SB2' ></div><div id='AdContainer_aradon_nnp_article_Banner_300x90_SB3' ></div><div id='AdContainer_aradon_nnp_article_Banner_300x90_SB4' ></div><div id='AdContainer_aradon_nnp_article_Banner_300x90_SB5' ></div><div id='AdContainer_aradon_nnp_article_Banner_300x90_SB6' ></div><div id='AdContainer_aradon_nnp_article_Banner_160x600_sky2' ></div>                    </div>

                    <div id="ad-sticky" class="ad">
						                    </div>
					                </div>
            </div>   
<div id='body' class='article'><div class='left-column'><div style="display:none" id="nnp_count_visits" value="0" ></div>


			<div itemscope itemtype="https://schema.org/Article" class="news-detail">

				<div class="breadcrumbs">
			<ol itemscope itemtype="https://schema.org/BreadcrumbList"> <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="https://schema.org/Thing" itemprop="item" href="http://www.aradon.ro" title = "ARADON"><span itemprop="name">ARADON</span></a></li><span class="separator"> &nbsp; </span><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="https://schema.org/Thing" itemprop="item" href="http://www.aradon.ro/special/stiri-arad" class=""><span itemprop="name">ARADON Ştirile judeţului Arad</span></a><meta itemprop="position" content="1" /></li><span class="separator"> &nbsp; </span><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name">Florin Tripa: „Bîlcea face jocurile dezvoltatorilor imobiliari, în detrimentul cetățenilor“</span><meta itemprop="position" content="2" /></li> </ol> 				</div>

			
								<input type="hidden" id="display_iframe" value="">


				<div>
						<div id='AdContainer_aradon_nnp_article_Banner_468x60_fullsize' ></div>				</div>

				<h1 itemprop="headline" id="article-title">
				Florin Tripa: „Bîlcea face jocurile dezvoltatorilor imobiliari, în detrimentul cetățenilor“				</h1>

			
	<div class="author-div">
						<div class="authorpic">
					<img src="http://freunde.vol.at/mod/mhcom_elggtheme/icondirect.php?size=medium&username=">
				</div>

				<i>
					De				</i>
			
							<a href="http://www.aradon.ro/author/simion-todoca-2">
					Simion Todoca				</a>
					<div class="date">
			<span class="publish-date" >
				<time datetime= "2018-08-6T12:17" itemprop="datePublished" >
											la										6. august 2018 12:17				</time>
			</span>

							<span class="update-date">
					Reactualizat la:					<time datetime="2018-08-6T12:18" itemprop="dateModified" >
						6. august 2018 12:18					</time>
				</span>
					</div>

				
			<div class="social">

				
				
							</div>

		
		
	</div>

	
				<div class="article">

					<div class="body">

				
				
																<div class="picture">

								
																<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
									<meta itemprop="url" content="http://cdn1.aradon.ro/2018/08/tripa-650x435.jpg">
									<meta itemprop="width" content="650">
									<meta itemprop="height" content="435">
									<meta itemprop="description" content="Florin Tripa: „Bîlcea face jocurile dezvoltatorilor imobiliari, în detrimentul cetățenilor“">
									<img itemprop="image"  alt="Florin Tripa: „Bîlcea face jocurile dezvoltatorilor imobiliari, în detrimentul cetățenilor“" title="Florin Tripa: „Bîlcea face jocurile dezvoltatorilor imobiliari, în detrimentul cetățenilor“" src="http://cdn1.aradon.ro/2018/08/tripa-650x435.jpg" class="Picture" width="650" height="435">

																										</div>
									
																				<span class="copyright">
												&copy; Florin Tripa Foto: JA
										</span>
									
								</div>
									
							
							
						<div id="article-lead" class="lead">
							
								<span itemprop="description">
									Deputatul PSD Florin Tripa crede că Sergiu Bîlcea, vicepreședinte al CJA, prin intervenția în „cazul Vladimirescu”, face presiuni asupra instituțiilor statului să nu respecte legislația în vigoare, urmărind, de fapt să facă jocurile dezvoltatorilor imobiliari, ignorând faptul că prin nerespectarea legii se pune în pericol viața cetățenilor.

								</span>

							
						
						</div>



						<p style="font-family: Helvetica,Arial,Sans-Serif;font-size: 12px;padding:0px;margin:0px;font-weight:bold">
														</p>

						
													


<div class="scl-bar scl-bar-article-top" data-role="social" data-count="off" data-track-view="2089380" data-share-txt="Florin Tripa: „Bîlcea face jocurile dezvoltatorilor imobiliari, în detrimentul cetățenilor“" data-share-url="http://www.aradon.ro/florin-tripa-bilcea-face-jocurile-dezvoltatorilor-imobiliari-in-detrimentul-cetatenilor/2089380">

	<div title="Distribuie pe Facebook" class="scl-ctrl scl-fb scl-first" data-service="fb" ></div>
	<div title="Distribuie pe Twitter" class="scl-ctrl scl-twitter" data-service="twitter"></div>
	<div title="Share via facebook messenger" class="scl-ctrl scl-fbm" data-service="fbm" ></div>
	<div title="Trimite prin e-mail" class="scl-ctrl scl-mail" data-service="mail" data-title="Trimite articolul"></div>
		
</div>						
                                                
						<div>
							<div id='AdContainer_aradon_nnp_article_Adsense1' ></div>						</div>

						<div id="body-text" class="text" >
							<div class="single-content-wrapper-450px" >
								
								<span itemprop="articleBody">
									<p><span id="more-2089380"></span>„Am văzut o ieșire în decor a vicepreședintelui CJA Sergiu Bîlcea, care cere instituțiilor statului să nu respecte legea, în cazul accesului auto spre cartierele noi din Vladimirescu, unde de zece ani trebuia să fie construit un sens giratoriu, conform angajamentelor dezvoltatorilor imobiliari. Vicele Bîlcea nu e interesat că în acea zonă au murit oameni, nu e interesat că e nevoie de un sens giratoriu pentru siguranța cetățenilor din Vladimirescu, în schimb e interesat de afacerile imobiliare, unul dintre dezvoltatori fiind cel care îi umple buzunarele președintelui PNL Arad, Gheorghe Falcă, prin sumele pe care le plătește către Pro Arhitectura, pentru diverse servicii.</p>
<p>Nu e prima oară când acest Bîlcea, o marionetă a lui Gheorghe Falcă, își permite să facă astfel de presiuni publice, care se încadrează mai degrabă la trafic de influență. În loc să facă presiuni asupra Direcției de Drumuri Timișoara, care a acționat legal, după ce zece ani șefi de instituții, alături de primarul de la Vladimirescu și de politicieni din PNL au închis ochii la nerespectarea legii, cu privire la acel sens giratoriu, domnul Bîlcea ar face bine să se ocupe de lucrurile pentru care e plătit. De exemplu, să ducă la bun sfârșit reabilitarea drumurilor județene pentru care Guvernul României a alocat fonduri, prin diferite programe, de mai bine de un an, iar Bîlcea și Marinel Cionca n-au fost în stare să organizeze nici licitațiile. Nici nu e de mirare, din moment ce șefii liberali ai CJA sunt prea ocupați să protejeze interesele firmelor de partid, încât nu mai au timp și de problemele reale ale județului“, spune deputatul PSD Florin Tripa.</p>
								</span>

								
								<span class = "duplicate_media_extensions">
																	</span>

								
								<div class="lf-wrapper">
																	</div>

								<div class="wiki-wrapper">
																	</div>

																


<div class="scl-bar scl-bar-article-top" data-role="social" data-count="off" data-track-view="2089380" data-share-txt="Florin Tripa: „Bîlcea face jocurile dezvoltatorilor imobiliari, în detrimentul cetățenilor“" data-share-url="http://www.aradon.ro/florin-tripa-bilcea-face-jocurile-dezvoltatorilor-imobiliari-in-detrimentul-cetatenilor/2089380">

	<div title="Distribuie pe Facebook" class="scl-ctrl scl-fb scl-first" data-service="fb" ></div>
	<div title="Distribuie pe Twitter" class="scl-ctrl scl-twitter" data-service="twitter"></div>
	<div title="Share via facebook messenger" class="scl-ctrl scl-fbm" data-service="fbm" ></div>
	<div title="Trimite prin e-mail" class="scl-ctrl scl-mail" data-service="mail" data-title="Trimite articolul"></div>
		
</div>																
							</div>

															<div class="tags">
									Taguri: <a href="http://www.aradon.ro/tag/florin-tripa" rel="tag">Florin Tripa</a>, <a href="http://www.aradon.ro/tag/psd" rel="tag">PSD</a>								</div>
							
							<br class="clear" />
						</div>


					</div>
					<br class="clear" />

				</div>
				<div class="clear"></div>

				<div id="branding_bottom" class="branding_bottom">
									</div>

																	<!--outbrain-->
				
				<div id="ad-bottom" class="ad">
					<div id='AdContainer_aradon_nnp_article_TeadsTV' ></div><div id='AdContainer_aradon_nnp_article_Adsense2' ></div><div id='AdContainer_aradon_nnp_article_Banner_415x350_middle' ></div><div id='AdContainer_aradon_nnp_article_Banner_468x60_fullsize2' ></div><div id='AdContainer_aradon_nnp_article_Banner_160x60_weather' ></div><div id='AdContainer_aradon_nnp_article_Plista_AfterArticle' ></div>				</div>

				

				<input type="hidden" id="post-id" value="2089380" />
       
    <div class="article-comments" id="article-comments" >
                <div id="comment-no-wrapper"><span id="comment-no-first">0</span><span id="comment-no-second">Comentarii</span></div>		
		<div class="filter-comments" >
		<label for="blendout-forum-comments">
		Filtreaza comentariile	</label>

	<select size="1" id="blendout-forum-comments">
		<option value="-10000">
			Arata toate comentariile		</option>
		<option value="10">
			Foarte bun (+10 sau mai mult)		</option>
		<option value="5">
			Bun (+5 sau mai mult)		</option>
		<option value="0">
			Mediu (0 sau mai mult)		</option>
		<option selected="selected" value="-5">
			Rau (-5 sau mai rau)		</option>
		<option value="-10">
			Foarte rau (-10 sau mai rau)		</option>
	</select>
		
</div>
<div class="clear"></div>
<div id="forum"></div>
<div id="ForumPostForm_Target"  >	
	<div id="ForumPostForm"  data-pending-comments-restriction="false">
		
		
<div style="display:none">
	<div class="unregisteredMessage" id="unregisteredMessage" >
		<input type="Button" class="simplemodal-close Button ButtonCloseModal"  style="width:23px;margin-bottom: 11px;"/>
		<p>
			Herzlichen Dank für Ihren Kommentar - dieser wird nach einer Prüfung von uns freigeschaltet. Beachten Sie, dass dies gerade an Wochenenden etwas länger dauern kann. Kommentare von registrierten Usern werden sofort freigeschaltet - hier registrieren!		</p>
		<input type="Button" class="simplemodal-close Subm Button ButtonGradientOnly100x34" value="Inchide"  style="width:103px;margin-top: 10px;"/>
	</div>

</div>
		
		<div id="comment-form-wrapper">
			
			<form action="http://www.aradon.ro/wp-comments-post.php" method="post" id="AddMessage" >
				
				<fieldset>
					 
												
														
							<input type="hidden" class="TextBg" name="author" id="author" value="" >
							<input type="hidden" class="TextBg" name="email" id="email" value="" >	
						
																
										
					<div id="comment-texarea-wrapper">
						
						<a href="#" id="close-comment-form" style="display:none" title="Anuleaza comentariul">
							
						</a>
						
						<textarea name="comment" id="Message" placeholder="Adauga comentariul tau"></textarea>
											
						<input type='hidden' name='comment_post_ID' value='2089380' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
												
						<div id="comment-form-count" >
	
	inca	<span id="count-comment-text" >
		1000
	</span>
	caractere ramase	
</div>
						 
					</div>
					
					<div id="comments-options">
						
												
						<input name="submit-comment" type="submit" id="submit-comment" value="Trimite" class="Button Button97" tabindex="5" />	
						<img class="loading hidden" src="/wp-content/skins/global/images/loading.gif" >
						
					</div>
						
					
				
				</fieldset>
				<input type="hidden"  name="ajax_comment"  value="1"/>
			</form>
			
			<script type="application/json" id="comments-cfg">
				{
					"localization": {
							"Comment_reviewNotification": "Va multumim pentru comentariu - aceasta va fi aprobat de catre noi dupa ce il verificam. Va rugam sa retineti ca acest lucru ar putea dura mai mult, mai ales la sfarsit de saptamana.",
							"Comment_generalError": "Sorry, something went wrong - please try again later.",
							"Comment_hiddenByRating": "Comentariu ascuns de filtru. Vezi 'Filtreaza comentariile' pentru modificari."
					}
				}
			</script>
			
			
		</div>
					<div id="noregistration" value="0" style="display:none"></div>
		
	</div>
</div>


<div id="ReportFormContainer" style="display:none;" >
    
    <div id="ForumReportForm" >	
        
        <div id="comment-report-close" >
			<a>
				Inchide			</a>
		</div>
        
        <form name="reportform" method="post" >				
            <select name="comment-report-reason" id="comment-report-reason" >
    
                <option>
                    Motiv*                </option>
    
                <option value="Reclama" >
                    Reclama                </option>
    
                <option value="Incalcarea termenilor de utilizare" >
                    Incalcarea termenilor de utilizare                </option>
    
                <option value="informatii personale" >
                    informatii personale                </option>
                
            </select>
    
            <input type="text" maxlength="50" name="comment-report-name" class="Text" id="comment-report-name" placeholder="Nume" >
            
            <input type="text" maxlength="50" name="comment-report-email" class="Text" id="comment-report-email" placeholder="E-mail" >
            
            <label class="comment-report-invalid-email" >
				Introduceti o adresa valida de e-mail			</label>
            
            <textarea cols="26" rows="3" name="comment-report-message" wrap="virtual" class="Text" id="comment-report-message" placeholder="Mesaj" ></textarea>
            
            <input type="hidden" name="formtype" value="report" >
            
            <label class="comment-report-success" >
				Comentariu raportat, iti multumim!			</label>
            
            <input type="button" value="Raportez comentariul" id="comment-report-send" class="btn" >
            
            <label class="Mandatory" >
				*Obligatoriu            </label>
            
            <br class="clear" />						
        </form>
    </div>
</div>
<p class="forum-disclaimer_hu_ro">
	Citiți principiile noastre de moderare 
	<a href="/features/termeni-si-conditii" target="_blank">
		aici
	</a>!
</p>	
									
					<div id="article-comments-messages" class="article-comments-messages">
						<ol id="comments-o-list">
						</ol>
					</div>
				</div>
                                				
					<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/27491/tag"></script>

				<div style="display:none" id="categoryForHeader" name="39" ></div>
				<div style="display:none" id="commentIdForReply" name="" ></div>
				</div>

<div class="Ad" id="Ad_BigBanner">
</div>

</div>
<div class="right-column">
	<div id="search-36"><div id="sp-search-box" class="searchbox">
	<form id="active-search" action="" style="display:none">
		<fieldset >
			<select id="search-selector">
				<option value="google-search">
					Cautare Google				</option>
				<option value="google-search-local">
					Aradon				</option>
			</select>
		</fieldset>
	</form>
	
	
	<form method="get" action="/features/google-search/" id="google-search-local">
		<fieldset>
			<input type="text" name="q" class="srch text google-search" />
			<input type="button" id="google-search-local-button">
			<input type="hidden" name="rf" value="bihor" />
		</fieldset>
	</form>
	<form method="get" action="/features/google-search/" id="google-search" style="display:none">
		<fieldset>
			<input type="text" name="q" class="Text GoogleSearch" />
		</fieldset>
	</form>
	<form method="get" action="/video/" id="video-search" style="display:none">
		<fieldset>
			<input type="text" value="" name="yt-search" class="text video-search">
			<input type="button" id="video-search-button">
			
			<input type="hidden" name="search_type" value="search_videos" />
		</fieldset>
	</form>
</div></div><div id='AdContainer_aradon_nnp_article_Adsense_right1' ></div><div id='AdContainer_aradon_nnp_article_Banner_300x250_content1' ></div><div id='AdContainer_aradon_nnp_article_Banner_300x120_right1' ></div><div class="clear"></div><div id="vmh_customrecentposts-21"><h6>Mai multe stiri din categoria ARADON Ştirile judeţului Arad</h6><div class="LatestNewsIndex" id="">
<div class="crp-item">
   
	<h4>
				<a title="ARADON Ştirile judeţului Arad" href="http://www.aradon.ro/stiri/im:aradon:news-arad" >
			ARADON Ştirile judeţului Arad		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Tratamente bituminoase pe drumul Semlacului" href="http://www.aradon.ro/tratamente-bituminoase-pe-drumul-semlacului/2089393" >
				<img title="Tratamente bituminoase pe drumul Semlacului" alt="Tratamente bituminoase pe drumul Semlacului" width="300"  src="/2018/08/drum-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Tratamente bituminoase pe drumul Semlacului" href="http://www.aradon.ro/tratamente-bituminoase-pe-drumul-semlacului/2089393" >
			Tratamente bituminoase pe drumul Semlacului		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="ARADON Ştirile judeţului Arad" href="http://www.aradon.ro/stiri/im:aradon:news-arad" >
			ARADON Ştirile judeţului Arad		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Şomajul, la limita minimă" href="http://www.aradon.ro/somajul-la-limita-minima/2089197" >
				<img title="Şomajul, la limita minimă" alt="Şomajul, la limita minimă" width="300"  src="/2018/08/file71a5k6gj09y1k96ppftz-e1533502599408-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Şomajul, la limita minimă" href="http://www.aradon.ro/somajul-la-limita-minima/2089197" >
			Şomajul, la limita minimă		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="ARADON Ştirile judeţului Arad" href="http://www.aradon.ro/stiri/im:aradon:news-arad" >
			ARADON Ştirile judeţului Arad		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Un secol și jumătate de Kirchweihfest la Sântana" href="http://www.aradon.ro/un-secol-si-jumatate-de-kirchweihfest-la-santana/2089191" >
				<img title="Un secol și jumătate de Kirchweihfest la Sântana" alt="Un secol și jumătate de Kirchweihfest la Sântana" width="300"  src="/2018/08/Colaj-santana-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Un secol și jumătate de Kirchweihfest la Sântana" href="http://www.aradon.ro/un-secol-si-jumatate-de-kirchweihfest-la-santana/2089191" >
			Un secol și jumătate de Kirchweihfest la Sântana		</a>
	</h5>
       
    <br class="clear">
    
</div>


<div id='AdContainer_aradon_nnp_article_Banner_300x250_content2' ></div>
<div class="crp-item">
   
	<h4>
				<a title="ARADON Ştirile judeţului Arad" href="http://www.aradon.ro/stiri/im:aradon:news-arad" >
			ARADON Ştirile judeţului Arad		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Noapte neagră în Arad: tâlhărie, tentative de furt şi tentativă de spargere la ştrand" href="http://www.aradon.ro/noapte-neagra-in-arad-talharie-tentative-de-furt-si-tentativa-de-spargere-la-strand/2089043" >
				<img title="Noapte neagră în Arad: tâlhărie, tentative de furt şi tentativă de spargere la ştrand" alt="Noapte neagră în Arad: tâlhărie, tentative de furt şi tentativă de spargere la ştrand" width="300"  src="/2018/08/infractori-e1533470579375-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Noapte neagră în Arad: tâlhărie, tentative de furt şi tentativă de spargere la ştrand" href="http://www.aradon.ro/noapte-neagra-in-arad-talharie-tentative-de-furt-si-tentativa-de-spargere-la-strand/2089043" >
			Noapte neagră în Arad: tâlhărie, tentative de furt şi tentativă de spargere la ştrand		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="ARADON Ştirile judeţului Arad" href="http://www.aradon.ro/stiri/im:aradon:news-arad" >
			ARADON Ştirile judeţului Arad		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Tot ce trebuie să știți despre pesta porcină africană: simptome, sfaturi, măsuri" href="http://www.aradon.ro/ce-trebuie-sa-stiti-despre-pesta-porcina-africana-simptome-sfaturi-masuri/2089011" >
				<img title="Tot ce trebuie să știți despre pesta porcină africană: simptome, sfaturi, măsuri" alt="Tot ce trebuie să știți despre pesta porcină africană: simptome, sfaturi, măsuri" width="300"  src="/2018/08/pesta_porcina-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Tot ce trebuie să știți despre pesta porcină africană: simptome, sfaturi, măsuri" href="http://www.aradon.ro/ce-trebuie-sa-stiti-despre-pesta-porcina-africana-simptome-sfaturi-masuri/2089011" >
			Tot ce trebuie să știți despre pesta porcină africană: simptome, sfaturi, măsuri		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="ARADON Ştirile judeţului Arad" href="http://www.aradon.ro/stiri/im:aradon:news-arad" >
			ARADON Ştirile judeţului Arad		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Pesta porcină, un pericol iminent pentru Arad" href="http://www.aradon.ro/pesta-porcina-un-pericol-iminent-pentru-arad/2088903" >
				<img title="Pesta porcină, un pericol iminent pentru Arad" alt="Pesta porcină, un pericol iminent pentru Arad" width="300"  src="/2018/08/download-2-1-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Pesta porcină, un pericol iminent pentru Arad" href="http://www.aradon.ro/pesta-porcina-un-pericol-iminent-pentru-arad/2088903" >
			Pesta porcină, un pericol iminent pentru Arad		</a>
	</h5>
       
    <br class="clear">
    
</div>


<div id='AdContainer_aradon_nnp_article_Banner_300x250_content3' ></div>
<div class="crp-item">
   
	<h4>
				<a title="ARADON Ştirile judeţului Arad" href="http://www.aradon.ro/stiri/im:aradon:news-arad" >
			ARADON Ştirile judeţului Arad		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Noul director al Muzeului a „intrat în pâine”" href="http://www.aradon.ro/noul-director-al-muzeului-a-intrat-in-paine/2088883" >
				<img title="Noul director al Muzeului a „intrat în pâine”" alt="Noul director al Muzeului a „intrat în pâine”" width="300"  src="/2018/08/download-6-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Noul director al Muzeului a „intrat în pâine”" href="http://www.aradon.ro/noul-director-al-muzeului-a-intrat-in-paine/2088883" >
			Noul director al Muzeului a „intrat în pâine”		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="ARADON Ştirile judeţului Arad" href="http://www.aradon.ro/stiri/im:aradon:news-arad" >
			ARADON Ştirile judeţului Arad		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Impact violent între un BMW şi un VW pe DN 79A" href="http://www.aradon.ro/impact-violent-intre-un-bmw-si-un-vw-pe-dn-79a/2088867" >
				<img title="Impact violent între un BMW şi un VW pe DN 79A" alt="Impact violent între un BMW şi un VW pe DN 79A" width="300"  src="/2018/08/acc-e1533415889541-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Impact violent între un BMW şi un VW pe DN 79A" href="http://www.aradon.ro/impact-violent-intre-un-bmw-si-un-vw-pe-dn-79a/2088867" >
			Impact violent între un BMW şi un VW pe DN 79A		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="ARADON Ştirile judeţului Arad" href="http://www.aradon.ro/stiri/im:aradon:news-arad" >
			ARADON Ştirile judeţului Arad		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Aglomeraţie la Vama Nădlac II. Românii vin la protestul diasporei de la Bucureşti" href="http://www.aradon.ro/aglomeratie-la-vama-nadlac-ii-romanii-vin-la-protestul-diasporei-de-la-bucuresti/2088839" >
				<img title="Aglomeraţie la Vama Nădlac II. Românii vin la protestul diasporei de la Bucureşti" alt="Aglomeraţie la Vama Nădlac II. Românii vin la protestul diasporei de la Bucureşti" width="300"  src="/2018/08/vama-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Aglomeraţie la Vama Nădlac II. Românii vin la protestul diasporei de la Bucureşti" href="http://www.aradon.ro/aglomeratie-la-vama-nadlac-ii-romanii-vin-la-protestul-diasporei-de-la-bucuresti/2088839" >
			Aglomeraţie la Vama Nădlac II. Românii vin la protestul diasporei de la Bucureşti		</a>
	</h5>
       
    <br class="clear">
    
</div>


<br class="clear" /></div></div><div id='AdContainer_aradon_nnp_article_Banner_300x120_right2' ></div><div id='AdContainer_aradon_nnp_article_Banner_300x250_special' ></div><div id='AdContainer_aradon_nnp_article_Adsense_right2' ></div><div id='AdContainer_aradon_nnp_article_Banner_300x120_right3' ></div><div id='AdContainer_aradon_nnp_article_Adsense_right3' ></div><div style="margin-bottom:20px;">
	<fb:like-box href="https://www.facebook.com/aradon5" width="300" height="427" colorscheme="light" connections=""  ></fb:like-box>
</div>
<div id='AdContainer_aradon_nnp_article_Banner_300x250_content4' ></div><div id='AdContainer_aradon_nnp_article_Banner_300x120_right4' ></div><div id='AdContainer_aradon_nnp_article_ContentChannel' ></div><div id='AdContainer_aradon_nnp_article_Adsense_right4' ></div><div id='AdContainer_aradon_nnp_article_Banner_CnTxt_SMART' ></div>	
</div>

<br class="clear" />
</div>	<!-- BEGIN: footer -->
	<div id="footer" class="footer">
		
		<ul id="menu-aradon-footer" class="footer-list"><li class="group"><strong>Stiri</strong>
<ul>
	<li class=" footer-item"><a href="http://www.aradon.ro/stiri/im:aradon:news-arad">Stiri locale</a></li>
	<li class=" footer-item"><a href="http://www.aradon.ro/special/sport-uta">UT Arad</a></li>
	<li class=" footer-item"><a href="http://www.aradon.ro/stiri/sport-local">Sport local</a></li>
	<li class=" footer-item"><a href="http://www.aradon.ro/special/youtube">Youtube</a></li>
	<li class=" footer-item"><a href="http://aradon.ro/date/2013">Arhiva</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Timp liber</strong>
<ul>
	<li class=" footer-item"><a href="http://www.aradon.ro/special/party">Party</a></li>
	<li class=" footer-item"><a href="http://www.aradon.ro/special/horoscop">Horoscop</a></li>
	<li class=" footer-item"><a href="http://www.aradon.ro/special/jocuri">Jocuri</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Comunitate</strong>
<ul>
	<li class=" footer-item"><a href="https://www.facebook.com/aradon5">Facebook</a></li>
	<li class=" footer-item"><a href="http://www.aradon.ro/special/foto">Foto</a></li>
	<li class=" footer-item"><a href="http://www.aradon.ro/video/">Video</a></li>
	<li class=" footer-item"><a href="http://fatazilei.aradon.ro/">Fata zilei</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Servicii</strong>
<ul>
	<li class=" footer-item"><a target="_blank" href="http://aradon.us9.list-manage1.com/subscribe?u=fbc75a0bbb58947cb2b398521&amp;id=2af5ddff6b">Newsletter</a></li>
	<li class=" footer-item"><a href="http://aradon.ro/feed">RSS</a></li>
	<li class=" footer-item"><a href="http://www.aradon.ro/features/redactia-aradon-ro">Redactia</a></li>
	<li class=" footer-item"><a href="/features/politica-de-confidentialitate">Politica de confidentialitate</a></li>
	<li class=" footer-item"><a href="http://www.aradon.ro/features/termeni-si-conditii-2">Termeni si conditii</a></li>
	<li class=" footer-item"><a href="http://www.aradon.ro/features/termeni-si-conditii">Informatii despre Cookie-uri</a></li>
</ul>
<br class="clear" />
</li>
</ul>					
						
			<ul id="footer-feedback-form" class="footer-fdbck">
				<li class="group">
					<strong>
						Feedback
					</strong> 
					<ul>
						<li class="footer-item">
							<!-- Footer Feedback form -->
		
<span class="fdbck-footer-headline">
	Ce v-ar interesa sa gasiti in paginile noastre?</span>

<div class="fdbck-footer-form" id="fdbck-footer-form">

	<textarea name="fdbck-footer-suggestion" class="fdbck-input" id="fdbck-footer-suggestion" placeholder="Trimiteti-ne sugestiile voastre" ></textarea>

	<div class="show-on-click" >

		<label for="fdbck-footer-name" >
			Numele tau:		</label>
		<input type="text" class="fdbck-input" id="fdbck-footer-name"  />

		<label for="fdbck-footer-mail">
			Adresa ta de e-mail:		</label>
		<input type="text" class="fdbck-input" id="fdbck-footer-mail"  />
				
		<input type="button" class="btn" value="Trimite" id="fdbck-footer-submit" />
		<!-- input type="button" class="btn" value="Inchide" id="fdbck-footer-close" / -->
		<input type="hidden" value="" id="fdbck-footer-portal" name="fdbck-footer-portal" />
	</div>
	<span class="fdbck-footer-msg" id="fdbck-footer-msg"></span>
	

	<a id="fdbck-footer-bottom"></a>
	
	
	<script type="application/json">
        {
            "localization": {
				
				"errors": {
					"nameEmpty": "Introduceti numele",
					"mailEmpty": "Please enter your e-mail address.",
					"suggestionEmpty": "Please enter your suggestion.",
					"suggestionLength": "Textul nu trebuie sa depaseasca 500 de caractere",
					"general": "Your suggestion could not be sent, please try again later"
				}
            }
        }
    </script>
	
</div>

<br class="clear" />


<!-- END: Footer Feedback form -->
						</li>
					</ul>
					<br class="clear" />
				</li>
			</ul>
			
							
			<div class="footer-content">
				
				<a class="footer-logo" href="http://www.aradon.ro" title="ARADON" >
					<span>
						ARADON					</span>
				</a>
			
				
			
			</div>
		
						
	</div>
	<!-- END: footer -->
</div>

	<div id='AdContainer_aradon_nnp_article_Banner_CnTxt_SMART' ></div><div id='AdContainer_aradon_nnp_article_Banner_CnTxt_SMART2' ></div><div id='AdContainer_aradon_nnp_article_Banner_CnTxt_SMART3' ></div><div id='AdContainer_aradon_nnp_article_Banner_DHTML' ></div>
				<script type="application/json" id="popact-cfg">
				{
					"localization": {
							"popupActualization_Update": "UPDATE",
							"popupActualization_Cancel": "renunta"
					}
				}
			</script>
			<!-- footer scripts -->
<script id="vmh-minify-footer-l10n" type='text/javascript'>
/* <![CDATA[ */
var LivetickerData = {"refreshTimeout":"10000","stopRefreshingAfter":"60000","embedMode":"1","NewMessage":"%s Actualizare","NewMessages":"%s Actualizari","FacebookShare":"Distribuie pe Facebook","TwitterShare":"Distribuie pe Twitter","Refresh":"Reincarca","oewa":"RedCont\/Nachrichten\/Chronik\/liveticker\/ARADON"};
var pollsL10n = {"ajax_url":"\/wp-content\/plugins\/wp-polls\/wp-polls.php","text_wait":"Ultimul tau apel inca se proceseaza. Te rugam sa astepti un moment...","text_valid":"Te rugam sa alegi un raspuns valid","text_multiple":"Numarul maxim de alegeri permis:","show_loading":"0","show_fading":"0","text_vote_singular":"vot","text_vote_plural":"voturi"};/* ]]> */
</script>
<script id="vmh-minify-footer-scripts" type="text/javascript" src="/min/d3c5ebe1e7cc5822bb30beade63299ad.js"></script><!-- end footer scripts -->

<!-- ### Application Footer ### -->
<script type='text/javascript' src='http://www.aradon.ro/wp-includes/js/wp-embed.min.js?ver=4.5.15'></script>

	
	<script>
	window.fbAsyncInit = function() {
		FB.init({
		  appId      : '966573606752403',
		  xfbml      : true,
		  version    : 'v2.0'
		});
	
		$( window ).trigger( "rmFacebookLoaded" );
	
		FB.getLoginStatus( function( response ) {

			window.RussMedia.SSO.UI.handleFBLoginStatus( response );
		} );
	
	};

	(function(d, s, id){
	   var js, fjs = d.getElementsByTagName(s)[0];
	   if (d.getElementById(id)) {return;}
	   js = d.createElement(s); js.id = id;
	   js.src = "//connect.facebook.net/ro_RO/sdk.js";
	   fjs.parentNode.insertBefore(js, fjs);
	 }(document, 'script', 'facebook-jssdk'));
</script>


<script type="text/javascript">
jQuery(document).ready(function() {
PLISTA.partner.init();
});
</script>

<!-- NEWSBEAT -->
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 27420;
_sf_async_config.domain = 'aradon.ro';
_sf_async_config.sections = 'ARADON Ştirile judeţului Arad'; _sf_async_config.authors = 'tripon';
/** CONFIGURATION END **/
var _cbq = window._cbq || []; _cbq.push(['_acct', 'anon']);
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
'js/chartbeat_pub.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- NEWSBEAT END -->

<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setAccountId', '9222265749525871919']);
  cX.callQueue.push(['setSiteId', '9222265749525871920']);
  cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
  (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
  scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
  var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end --> 

<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setAccountId', '9222265749525871919']);
  cX.callQueue.push(['setSiteId', '9222280035583220984']);
  cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
  (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
  scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
  var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->

<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = '/SysRes/ROSkin/Scripts/spring.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(scr, s);
})();
</script>

<script type="text/javascript">
	/* initAdserver will be called untill pubads is ready, or when the max retries is reached.
	*/
	var RMT_GTP_TIMEOUT = 700;
	var MAX_RETRIES = 20;

	var $$RMT_GTP_GLOBAL$$ = $$RMT_GTP_GLOBAL$$ || {};
	$$RMT_GTP_GLOBAL$$.cmd = $$RMT_GTP_GLOBAL$$.cmd || [];
	$$RMT_GTP_GLOBAL$$.retries = 1;

	function initAdserver() {
		if ($$RMT_GTP_GLOBAL$$.initAdserverSet) return;
		if(!googletag.pubadsReady && $$RMT_GTP_GLOBAL$$.retries <= MAX_RETRIES) {

			setTimeout(initAdserver, 50); //poll ms can be adjusted as desired.
			console.log('googletag pubads retries: '+$$RMT_GTP_GLOBAL$$.retries);
			$$RMT_GTP_GLOBAL$$.retries++;
			return;
		}
		googletag.cmd.push(function () {
			googletag.pubads().refresh();
		});
		$$RMT_GTP_GLOBAL$$.initAdserverSet = true;
	}
	// Load GPT when timeout is reached.
	setTimeout(initAdserver, RMT_GTP_TIMEOUT);

</script>

<style>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</style>

<script type="text/javascript">
jQuery( document ).ready( function(){
//console.log( 'shuflle' );
jQuery( '#aradon-sb-left-wrapper div[id^="AdContainer"]' ).shuffle();
jQuery( '#aradon-sb-right-wrapper div[id^="AdContainer"]' ).shuffle();
})


$.fn.shuffle = function() {

  var elements = this.get()
  var copy = [].concat(elements)
  var shuffled = []
  var placeholders = []

  // Shuffle the element array
  while (copy.length) {
    var rand = Math.floor(Math.random() * copy.length)
    var element = copy.splice(rand,1)[0]
    shuffled.push(element)
  }

  // replace all elements with a plcaceholder
  for (var i = 0; i < elements.length; i++) {
    var placeholder = document.createTextNode('')
    findAndReplace(elements[i], placeholder)
    placeholders.push(placeholder)
  }

  // replace the placeholders with the shuffled elements
  for (var i = 0; i < elements.length; i++) {
    findAndReplace(placeholders[i], shuffled[i])
  }

  return $(shuffled)

}

function findAndReplace(find, replace) {
  find.parentNode.replaceChild(replace, find)
}

</script>

<script type="text/javascript">
	    $(document).ready(function () {
	        $("#countylist").change(function () {
	            //load  cities
	            $('#citylist').empty();
	            var defaultoption = $('<option ></option>');
	            defaultoption.attr('value', '').text("Toate localitatile");
	            $('#citylist').append(defaultoption);
	            $.ajax({
	                url: 'http://services.publi24.ro/api/Resource/Cities?countyname=' + $("#countylist option:selected").text()
	            }).success(function (data) {
	                if (data.length > 0) {
	                    $(data).each(function () {
	                        var option = $('<option ></option>');
	                        option.attr('value', this.Slug).text(this.Name);
	                        if (this.IsMainCity == true) {
	                            option.attr('selected', 'selected');
	                        }
	                        $('#citylist').append(option);
	                    });
	                }
	            });
	            //end load cities
	        });
	    });
	    function searchform() {
	        var searchUrl ="http://www.publi24.ro/";
	        if ($("#categorylist").val() != "")
	            searchUrl = searchUrl + $("#categorylist").val() + "/";
	        if ($("#countylist").val() != "")
	            searchUrl = searchUrl + $("#countylist").val() + "/";
	        if ($("#citylist").val() != "")
	            searchUrl = searchUrl + $("#citylist").val() + "/";
	        if ($("#searchtext").val() != "" && $("#searchtext").val() != $("#searchtext").attr('placeholder'))
	            searchUrl = searchUrl + "?q=" + $("#searchtext").val().replace(/\s+/g, '+');
            window.open(searchUrl);
	    }
    </script>

</style>
<script type="text/javascript"> 
	$(document).ready(function() {
		$(window).scroll(function(){
    $("#AdContainer_aradon_nnp_home_Banner_160x600_sky2").css("top",Math.max(0,2000-$(this).scrollTop()));
});
	}); 
</script>

<!-- Gemius script start -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd61FZkLLvex1F_VFVLLNZLRH78wW6cMmmWNK.rBE6bv.d7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- Gemius script end -->

<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'aradon-ro';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/aradon.ro"><img alt="aradon.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=aradon-ro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/--><script type="text/javascript">window.___gcfg = {lang: 'ro' };(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script><!--BEGIN: ADS PROVIDERS--><div style="display: none"><!-- cat page: aradon_nnp_article_aradon-stirile-judetului-arad --><div class='AdProviderBox' id='AdProvider_aradon_nnp_article_Banner_728x90_bigsize' data-cb-ad-id='Banner_728x90_bigsize'><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Aradon_detail_bigsize', [728, 90], 'div-gpt-ad-1506412843338-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Aradon_detail_bigsize -->
<div id='div-gpt-ad-1506412843338-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506412843338-0'); });
</script>
</div></div><script type='text/javascript'> ( function($) { moveAds('aradon_nnp_article_Banner_728x90_bigsize'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_aradon_nnp_article_Banner_160x600_sky1' data-cb-ad-id='Banner_160x600_sky1'><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Aradon_detail_sky1', [160, 600], 'div-gpt-ad-1504085876198-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Aradon_detail_sky1 -->
<div id='div-gpt-ad-1504085876198-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504085876198-0'); });
</script>
</div></div><script type='text/javascript'> ( function($) { moveAds('aradon_nnp_article_Banner_160x600_sky1'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_aradon_nnp_article_Banner_DHTML' data-cb-ad-id='Banner_DHTML'><script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/21627868334/Aradon_detail_dhtml', 'div-gpt-ad-1506412978591-0').addService(googletag.pubads());
    googletag.pubads().disableInitialLoad(); 
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Aradon_detail_dhtml -->
<div id='div-gpt-ad-1506412978591-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506412978591-0'); });
</script>
</div></div><script type='text/javascript'> ( function($) { moveAds('aradon_nnp_article_Banner_DHTML'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_aradon_nnp_article_Banner_300x250_content1' data-cb-ad-id='Banner_300x250_content1'><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Aradon_detail_content1', [300, 250], 'div-gpt-ad-1505807108578-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Aradon_detail_content1 -->
<div id='div-gpt-ad-1505807108578-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505807108578-0'); });
</script>
</div>
</div><script type='text/javascript'> ( function($) { moveAds('aradon_nnp_article_Banner_300x250_content1'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_aradon_nnp_article_Banner_300x120_right1' data-cb-ad-id='Banner_300x120_right1'><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Aradon_detail_right1', [300, 120], 'div-gpt-ad-1505806944803-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Aradon_detail_right1 -->
<div id='div-gpt-ad-1505806944803-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505806944803-0'); });
</script>
</div>

<div class="Adspace"></div>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Aradon_detail_content2', [300, 250], 'div-gpt-ad-1505981694056-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Aradon_detail_content2 -->
<div id='div-gpt-ad-1505981694056-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505981694056-0'); });
</script>
</div>



</div><script type='text/javascript'> ( function($) { moveAds('aradon_nnp_article_Banner_300x120_right1'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_aradon_nnp_article_Banner_300x250_content2' data-cb-ad-id='Banner_300x250_content2'><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Aradon_detail_right2', [300, 120], 'div-gpt-ad-1505981757511-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Aradon_detail_right2 -->
<div id='div-gpt-ad-1505981757511-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505981757511-0'); });
</script>
</div></div><script type='text/javascript'> ( function($) { moveAds('aradon_nnp_article_Banner_300x250_content2'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_aradon_nnp_article_Banner_300x250_content3' data-cb-ad-id='Banner_300x250_content3'><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Aradon_detail_content3', [300, 250], 'div-gpt-ad-1505982073037-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Aradon_detail_content3 -->
<div id='div-gpt-ad-1505982073037-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505982073037-0'); });
</script>
</div>

<div class="Adspace"></div>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Aradon_detail_right3', [300, 120], 'div-gpt-ad-1505982219197-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Aradon_detail_right3 -->
<div id='div-gpt-ad-1505982219197-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505982219197-0'); });
</script>
</div></div><script type='text/javascript'> ( function($) { moveAds('aradon_nnp_article_Banner_300x250_content3'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_aradon_nnp_article_Adsense1' data-cb-ad-id='Adsense1'><div style="display:inline-block; width:100%;  clear:both; margin:0; text-align:center; border-bottom:1px dotted #888;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout="image-side"
     data-ad-layout-key="-gn+2s+9i-82-cq"
     data-ad-client="ca-pub-2047725123833923"
     data-ad-slot="7803638499"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><script type='text/javascript'> ( function($) { moveAds('aradon_nnp_article_Adsense1'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_aradon_nnp_article_Adsense2' data-cb-ad-id='Adsense2'><div style="display:inline-block; width:100%;  clear:both; margin:10px 0 0 0; text-align:center; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Aradon.ro-Adsense-Detail2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:300px"
     data-ad-client="ca-pub-2047725123833923"
     data-ad-slot="9280371698"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><script type='text/javascript'> ( function($) { moveAds('aradon_nnp_article_Adsense2'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_aradon_nnp_article_Banner_415x350_middle' data-cb-ad-id='Banner_415x350_middle'><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Aradon_detaliu_middle', [490, 300], 'div-gpt-ad-1504615670003-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Aradon_detaliu_middle -->
<div id='div-gpt-ad-1504615670003-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504615670003-0'); });
</script>
</div></div><script type='text/javascript'> ( function($) { moveAds('aradon_nnp_article_Banner_415x350_middle'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_aradon_nnp_article_TeadsTV' data-cb-ad-id='TeadsTV'><script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
  pid          : 26604
  ,slot        :'[itemprop="articleBody"] p'
  ,format      : "inread"
  ,lang        : "ro"
  ,components: { skip: {delay: 0} }
});
(function (d) {
  var js, s = d.getElementsByTagName('script')[0];
  js = d.createElement('script');js.async = true;
  js.src = '//cdn.teads.tv/js/all-v1.js';
  s.parentNode.insertBefore(js, s);
})(window.document);
</script></div><script type='text/javascript'> ( function($) { moveAds('aradon_nnp_article_TeadsTV'); } ) ( jQuery );</script></div><!--END: ADS PROVIDERS-->

</body>
</html>